GPGVote is a web-based e-voting system, based on PGP encryption.
☆17Jun 3, 2013Updated 13 years ago
Alternatives and similar repositories for gpgvote
Users that are interested in gpgvote are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Voting WebSite of the Future. Mesh Democracy, Liquid Democracy, Tree of topics - made with Django☆15Nov 17, 2015Updated 10 years ago
- Real-time, representative and participative democracy☆11Aug 30, 2016Updated 10 years ago
- Transform markdown files to your favourite presentation tool.☆13Feb 3, 2017Updated 9 years ago
- Generic anonymous routing protocol framework agnostic to encryption algorithm and transport layer☆15Jun 16, 2018Updated 8 years ago
- Delicious Onion Service Wraps.☆22May 7, 2015Updated 11 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Linked Open Data Viewer☆13Feb 15, 2018Updated 8 years ago
- A simple, lightweight, public-domain secure random number generator☆17Feb 21, 2015Updated 11 years ago
- golang implementation of wilson score, reddit & hackernews scoring algorithm☆11Jul 20, 2015Updated 11 years ago
- GPG password store☆14May 29, 2016Updated 10 years ago
- Recommendations as a Service☆14Jun 13, 2015Updated 11 years ago
- Pelagos is a system for maintaining a repository of scientific research data.☆17Oct 2, 2026Updated last week
- A modern online participation platform for everyone developed by Liquid Democracy☆17Oct 24, 2019Updated 6 years ago
- Improve urban food distribution by connecting community gardeners with pickers☆19Jan 4, 2022Updated 4 years ago
- format whisper transcripts to .srt☆16Jul 15, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Python program to calculate the winner of well-known winner selection methods, including the plurality method, the runoff method, the eli…☆14Jul 6, 2018Updated 8 years ago
- Motion portal for the Ekklesia e-democracy platform☆16Feb 18, 2024Updated 2 years ago
- A simple Javascript HOTP implementation (HMAC-Based One-Time Password Algorithm) as described in RFC 4226. The library relies on crypto-j…☆27Jan 12, 2014Updated 12 years ago
- Signs public keys (id_rsa.pub) usign a CA certificate to permit ssh access to users authenticated via LDAP (Active Directory)☆20Aug 18, 2023Updated 3 years ago
- SPHINCS-256 practical stateless hash-based signature scheme☆26Aug 23, 2016Updated 10 years ago
- SPARQL visual query builder and RDF explorer☆19Jan 16, 2020Updated 6 years ago
- Gives medals to TOR relays☆10Jan 23, 2017Updated 9 years ago
- A distributed blockchain-based voting system.☆15Oct 31, 2017Updated 8 years ago
- Cryptographic Anonymized Online Voting System☆22Oct 29, 2023Updated 2 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Odontograma HTML5☆12Dec 5, 2024Updated last year
- Mastic: Private Weighted Heavy-Hitters and Attribute-Based Metrics☆12Nov 20, 2024Updated last year
- Core library of Detox project that provides high-level APIs used when building end-user applications☆17Jun 26, 2018Updated 8 years ago
- Spokenvote.org is a social voting app for reaching consensus in a group of any size, coded in Ruby on Rails and AngularJS. At the center …☆44Dec 14, 2022Updated 3 years ago
- Condorcet Internet Voting System☆96Aug 21, 2026Updated last month
- Notes relating to secure messaging☆21Jun 11, 2016Updated 10 years ago
- Know all your users. Scalable front-end (anon) personalization & attribution☆32Mar 4, 2019Updated 7 years ago
- Generate PHPUnit tests from annotations, which you can write in your methods documentation☆11Aug 4, 2021Updated 5 years ago
- SOCKS4a and SOCKS5 (RFC 1928; RFC 1929) handling for ocaml clients and servers☆20Jul 9, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Translate is a command-line interface to the MyMemory translated☆12Nov 1, 2015Updated 10 years ago
- A resource which illustrates how surveillance is being carried out around the world.☆20Mar 29, 2016Updated 10 years ago
- Collection of data about open source governance models☆17Feb 8, 2022Updated 4 years ago
- ☆20Oct 2, 2015Updated 11 years ago
- axolotl based on libsodium☆22Jul 25, 2016Updated 10 years ago
- Static site generator for WordPress.☆21Dec 30, 2021Updated 4 years ago
- externals players☆12Apr 4, 2017Updated 9 years ago