Control your TV and connected devices via HDMI-CEC from Home Assistant using a SMLIGHT SLWF-08 adapter – ESPHome firmware, HA package, and a ready-to-use dashboard included
☆18Aug 12, 2026Updated 2 months ago
Alternatives and similar repositories for HDMI-CEC-Gateway-with-SMLIGHT-SLWF-08-for-HomeAssistant
Users that are interested in HDMI-CEC-Gateway-with-SMLIGHT-SLWF-08-for-HomeAssistant are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Python tools to get zigbee device info from Home Assistant ZHA☆14Jan 24, 2021Updated 5 years ago
- Entity_Analyzer to anlyze the exported csv file from Home Assistant☆15May 25, 2026Updated 5 months ago
- A small converter library to convert from/to Broadlink IR format commands☆10Mar 27, 2022Updated 4 years ago
- Wyoming protocol server for faster whisper speech to text system☆14Jun 12, 2026Updated 4 months ago
- Get crosswords freshly delivered to your Kindle Scribe every morning.☆10Apr 6, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆21Feb 23, 2025Updated last year
- A proxy integration needed for arr stack card☆30Oct 6, 2026Updated 2 weeks ago
- Embeddable console 1bpp font that supports many european/eastern unicode codepoints. Aimed to gamedev (C++11).☆14May 15, 2015Updated 11 years ago
- Game Boy web camera for Photo!☆11Jun 11, 2025Updated last year
- A 3D printable case for an ESP-A1S running Squeezebox☆12Aug 22, 2022Updated 4 years ago
- A macro library for C preprocessor metaprogramming☆14Mar 13, 2017Updated 9 years ago
- Home Assistant custom integration for NASA APIs, space weather, NEO tracking, solar activity, ISS tracking, and astronomy dashboard cards☆20Updated this week
- Control your YNCA Yamaha AVR from the command line☆10Aug 21, 2015Updated 11 years ago
- An invisible interface between Game Boy Camera and ESC/POS compatible printers.☆11Mar 5, 2024Updated 2 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Visual style editor for card-mod in Home Assistant. Color pickers, sliders, animation presets, and per-entity row styling — generates car…☆26Oct 6, 2026Updated 2 weeks ago
- Object Merger community bundle provides data comparison and merging UI for Pimcore data objects.☆13Oct 7, 2026Updated 2 weeks ago
- Symfony Mercure Notifier Bridge☆16Oct 15, 2026Updated last week
- Smart Speaker satellite☆22Apr 6, 2024Updated 2 years ago
- ☆13Jan 15, 2014Updated 12 years ago
- Home Assistant Integration with adsb.lol☆18Jan 11, 2026Updated 9 months ago
- A collection of self-made userscripts.☆13Feb 11, 2026Updated 8 months ago
- First attempt to create ESPHome config for M5stack NanoC6☆19Sep 13, 2025Updated last year
- Offlineimap dockerfile.☆12Aug 9, 2026Updated 2 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Multi-architecture comparative disassembler☆22Sep 1, 2024Updated 2 years ago
- Pimcore 5 Clipboard Bundle gives you the possibility to shelve your objects into a separated area and perform chosen actions only on thes…☆10Nov 22, 2019Updated 6 years ago
- An Anime toolkit to enhance Anime handling in Jellyfin. Automates season reorganization, tracks filler/canon episodes, and more.☆16Feb 23, 2026Updated 8 months ago
- ☆14Aug 12, 2022Updated 4 years ago
- Guest lecture about modern DRM analysis at Ruhr-Universität Bochum.☆12Jun 10, 2024Updated 2 years ago
- ☆12Jul 6, 2019Updated 7 years ago
- A homebrew Jellyfin client for the PlayStation 3 -- now with lossless audio, high bitrate 1080p + surround sound support!!☆26Oct 19, 2026Updated last week
- An example Android application for displaying push notifications from GCM☆12Jan 31, 2013Updated 13 years ago
- Mirror of https://git.ffmpeg.org/ffmpeg.git☆14Jul 10, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- ☆17Jul 3, 2025Updated last year
- MCP server for administering a Zigbee2MQTT estate: health reporting, mesh diagnostics, OTA updates, pairing, binding and device options o…☆32Oct 16, 2026Updated last week
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Win32 API subset implementation via POSIX (MSVC Windows apps migration to GNU C Linux)☆14Jun 18, 2020Updated 6 years ago
- Jellyfin and Emby backdrop generator demon☆13Jun 20, 2025Updated last year
- A SmartThings Edge version of Home Assistant's MQTT Discovery feature☆12Dec 29, 2022Updated 3 years ago
- ☆19Jan 7, 2013Updated 13 years ago