A reference implementation for standardized, automated Cloud-based Access Services.
☆27Jul 19, 2023Updated 3 years ago
Alternatives and similar repositories for obbaa
Users that are interested in obbaa are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Broadband Forum YANG Modules☆30Jul 9, 2026Updated 3 months ago
- ☆39Sep 17, 2026Updated 3 weeks ago
- An extrapolated piece of netbox_netisp plugin.☆15Aug 15, 2021Updated 5 years ago
- NETCONF package for the ATOM Editor☆22May 5, 2023Updated 3 years ago
- OB-UDPST is a client/server utility to do UDP-based IP capacity measurements (see TR-471 for details).☆64Sep 18, 2026Updated 3 weeks ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Service: Virtual OLT (vOLT) -- ONOS control app☆20Sep 30, 2025Updated last year
- OpenONU Adapter written in GO for VOLTHA☆13Updated this week
- Package rfc4193 implements Unique Local IPv6 Unicast Address prefix generation, as described in RFC 4193. MIT Licensed.☆13May 12, 2020Updated 6 years ago
- OB-USP-AGENT is a system daemon providing a User Services Platform (USP) Agent. https://github.com/BroadbandForum/obuspa/wiki☆127Jul 24, 2026Updated 2 months ago
- Package tftp implements a TFTP server, as described in RFC 1350. MIT Licensed.☆11Jun 19, 2015Updated 11 years ago
- OpenOLT Adapter for VOLTHA☆12Sep 17, 2026Updated 3 weeks ago
- Fork of the defacto standard Yuma project since it went proprietary. Netconf is a management protocol (similar to SNMP) defined in RFC47…☆72May 16, 2025Updated last year
- Tinkerbell User Documentation Website☆14Mar 12, 2024Updated 2 years ago
- Robot Framework Introduction slide set☆15May 25, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆11Dec 10, 2019Updated 6 years ago
- ☆12Feb 2, 2026Updated 8 months ago
- ☆12Apr 4, 2022Updated 4 years ago
- OpenOLT repository☆64Feb 6, 2026Updated 8 months ago
- Package block enables programmatic access to block devices. MIT Licensed.☆22Oct 25, 2018Updated 7 years ago
- Kubernetes controller for Atomix 4☆11Feb 6, 2023Updated 3 years ago
- User Services Platform (USP) Data Models☆24Sep 4, 2026Updated last month
- CWMP (CPE WAN Management Protocol) Data Models☆69Sep 4, 2026Updated last month
- An ACS daemon in Golang for provisioning your CPEs (CWMP TR69 compliant)☆13Dec 8, 2016Updated 9 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Package ospf3 implements OSPFv3 (OSPF for IPv6) as described in RFC5340. MIT Licensed.☆20Feb 2, 2021Updated 5 years ago
- gRPC API definitions for µONOS☆17Sep 9, 2024Updated 2 years ago
- A P4 implementation of a 5G UPF for BMv2☆15Oct 11, 2021Updated 5 years ago
- Ever wanted to take advantage of both Leaflet and D3 to make fully interactive maps with minimal effort? Tired of using out-of-the-box ma…☆13Feb 1, 2016Updated 10 years ago
- A set of tools that make working with the Scala ecosystem even better.☆15Updated this week
- A gRPC Interface to a Network Element RIB.☆65Updated this week
- Network T-Shoot Server (NTS) quickly deploys multiple network monitoring and management services☆13Oct 30, 2025Updated 11 months ago
- Go implementation of gRIBI.☆16Oct 7, 2026Updated last week
- Open source implementation of USP controller☆22Apr 13, 2024Updated 2 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- TFTP, HTTP library, and CLI server for serving iPXE binaries☆28Dec 2, 2025Updated 10 months ago
- Always wanted to write performant P4 based networking application in Go but don't know where to start? Then this is the place to get to. …☆18Feb 24, 2023Updated 3 years ago
- OMCI (ITU G984.4) protocol dissector for Wirshark☆19Sep 24, 2024Updated 2 years ago
- ☆11Jul 6, 2016Updated 10 years ago
- BroadBand Simulator (v2)☆14Sep 18, 2026Updated 3 weeks ago
- ☆64Jan 10, 2023Updated 3 years ago
- Generic DNS server to dynamically distribute requests☆17Mar 21, 2026Updated 6 months ago