VoiceText Web API client for NodeJS
☆11Apr 4, 2018Updated 8 years ago
Alternatives and similar repositories for voice-text
Users that are interested in voice-text are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- VoiceText Web API beta client for node.js☆33May 19, 2019Updated 7 years ago
- Discordでテキストチャンネルのチャットをボイスチャンネルで読み上げしてくれるBotです。☆28Jul 19, 2023Updated 3 years ago
- Rainfall alert script for hubot-slack☆13Sep 5, 2016Updated 10 years ago
- Stripe-style Idempotency-Key middleware for Hono with KV/D1/Memory stores☆14Updated this week
- Vue と GAS を使った家計簿アプリ☆15Dec 13, 2022Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- WebSocket による麻雀サーバーの実装☆10Oct 9, 2026Updated 3 weeks ago
- OmniAuth strategy for RunKeeper☆17Aug 31, 2016Updated 10 years ago
- Get SmartMeter Data for WI-SUN☆10Updated this week
- nicolive protobuf module for TypeScript☆13Updated this week
- Machine-readable architecture decision records. Git-native decision memory and governance for human and agent-authored plans -- lint, CI,…☆23Updated this week
- discord tts for voiceroid☆12Apr 11, 2024Updated 2 years ago
- ☆22Updated this week
- API client for Runkeeper (http://runkeeper.com)☆23Jul 25, 2011Updated 15 years ago
- サマーウォーズに登場するOZっぽい何か☆18Oct 30, 2016Updated 10 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- NX-Jikkyo: Nico Nico Jikkyo Alternative☆18Oct 28, 2026Updated last week
- Multiplexed connections management for Nostr client☆15Mar 21, 2023Updated 3 years ago
- MusicBeeにて歌詞ナビから歌詞取得するプラグイン☆12Dec 17, 2023Updated 2 years ago
- ☆10Dec 24, 2022Updated 3 years ago
- 📺 API server to enhance the web-based DTV watching experiences w/ elaina (https://github.com/ci7lus/elaina)☆19Jun 22, 2022Updated 4 years ago
- Tweets about the music that you are listening now.☆16Apr 16, 2020Updated 6 years ago
- 学生LT公式サイト☆20Aug 9, 2020Updated 6 years ago
- Twitterをディストピアにしないために、我々ができること。☆19Jan 22, 2018Updated 8 years ago
- gitstatus.nvim has moved to Codeberg. This is just a mirror.☆12May 13, 2026Updated 5 months ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- ニコニコ生放送のコメントのプロトコルを旧ニコニコ実況に変換するプロキシサーバ☆19Feb 16, 2023Updated 3 years ago
- 「Android SDK開発のレシピ 第2版」サンプルコード集☆20Oct 2, 2012Updated 14 years ago
- 肺です☆21Oct 4, 2023Updated 3 years ago
- Android library project for Bitmap loading☆28Aug 31, 2012Updated 14 years ago
- Discordのテキストチャンネルに投稿された文章を棒読みちゃんで読み上げ、その音声をボイスチャンネルに流すbotプログラム☆18Jun 25, 2023Updated 3 years ago
- A webscraper to provide API access to the NoCopyrightSounds music library☆25Nov 7, 2024Updated last year
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- CM自動カット位置情報作成。転載・改変は連絡不要です(各自の責任でお願いします)。☆17Jun 14, 2026Updated 4 months ago
- Android video player components☆28Nov 12, 2012Updated 13 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- 京都人流気象予報『アメドス』☆20Oct 11, 2024Updated 2 years ago
- Discord Rich Presence for TVTest☆23Jul 27, 2026Updated 3 months ago
- Easy setup of testing environment for Multipath TCP☆15Aug 14, 2024Updated 2 years ago
- Ruby lib to parse tcx and gpx files from GPS devices☆32Oct 29, 2009Updated 17 years ago
- Redmine plugin that sends webhook notifications to Discord channels in a rich embed format.☆24Jan 9, 2025Updated last year
- Misskey Client API Library for .NET☆25Feb 8, 2023Updated 3 years ago
- Reusable user onboarding UI components☆11Dec 8, 2022Updated 3 years ago