Encode & Decode "BySquare" Pay/Invoice QR string
☆62Sep 30, 2026Updated last month
Alternatives and similar repositories for bysquare
Users that are interested in bysquare are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Prihlasovanie cez slovensko.sk - Single Sign-On - WebSSO☆14Apr 18, 2025Updated last year
- ID-SK 2 Frontend contains the code you need to start building a user interface for government platforms and services.☆29May 15, 2025Updated last year
- Some examples for react-training☆10Sep 5, 2016Updated 10 years ago
- A Hammer driver for Cycle.js☆12Nov 25, 2015Updated 10 years ago
- NodeSchool, Bratislava, Slovakia☆25Nov 26, 2018Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Moved☆11Jul 18, 2016Updated 10 years ago
- Playground to build Fedora images for mobile devices☆14Oct 5, 2024Updated 2 years ago
- Themeable components for React Native.☆10Sep 20, 2016Updated 10 years ago
- Simple resizable pure JS&CSS count down☆20Nov 27, 2023Updated 2 years ago
- Obce, okresy a kraje v SR☆70Dec 1, 2018Updated 7 years ago
- An example of using the Serverless UI CDK constructs to deploy a React, GraphQL application with DynamoDB☆12Jul 23, 2021Updated 5 years ago
- Hook for persisting and rehydrating state in the React app☆10Nov 16, 2019Updated 6 years ago
- Building workflows in NodeJS☆12May 9, 2022Updated 4 years ago
- prettier-plugin-tailwindcss fork with support for NativeWind & more☆12May 16, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- My dotfiles☆14Feb 5, 2021Updated 5 years ago
- Wrapper around sqlformat-rs for use as a dprint plugin.☆13Oct 22, 2026Updated last week
- Jest unit test for Vue components☆10Apr 22, 2020Updated 6 years ago
- ☆10Sep 2, 2022Updated 4 years ago
- Collection of rollup plugins☆15Updated this week
- EternalRocks , Shadow Brokers Exploits☆12May 21, 2017Updated 9 years ago
- Simple web apps for Bun.☆14Aug 29, 2026Updated 2 months ago
- Kanban board created with WPGraphQL and Gatsby, for demo at WordCamp US☆17Jun 10, 2023Updated 3 years ago
- ☆11Apr 28, 2026Updated 6 months ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- A Trading bot designed to trade top gaining or top losing assets based on CoinGecko API. Uses python and the Binance API to place orders.☆15Jan 20, 2025Updated last year
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Sep 6, 2026Updated last month
- XO config for TSLint.☆12Aug 30, 2019Updated 7 years ago
- A practical example demonstrating usage of NestJS, Jest, and related architectural patterns involving TDD☆12Jan 24, 2023Updated 3 years ago
- ☆28Jan 22, 2021Updated 5 years ago
- A Bulma + Vue + Webpack Starter theme for OctoberCMS☆14Nov 22, 2017Updated 8 years ago
- An example of using ASP.NET Core 2.2 to create an email templating engine☆15Jun 2, 2019Updated 7 years ago
- Ajaxový editor pro Texy☆52Dec 21, 2015Updated 10 years ago
- ☆12Apr 17, 2017Updated 9 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Pure javascript greenpass QR code decoder in browser☆16Dec 17, 2021Updated 4 years ago
- Next.js i18n export support☆16Aug 13, 2021Updated 5 years ago
- Manzanita-theme, Free liferay theme☆15Jun 19, 2016Updated 10 years ago
- ☆17Jul 31, 2025Updated last year
- Alternative DOM driver utilizing the snabbdom library☆41Jun 4, 2016Updated 10 years ago
- (trying to) train llama2 7B fast☆10Oct 14, 2025Updated last year
- ☆17Oct 19, 2020Updated 6 years ago