A simple php CalDAV-Client library. Connect, create, change, delete... easy to use
☆21Oct 1, 2024Updated 2 years ago
Alternatives and similar repositories for simpleCalDAV
Users that are interested in simpleCalDAV are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A simple shoutbox that demonstrates laravel event broadcasting☆10Sep 12, 2015Updated 11 years ago
- Asterisk AGI script to use SVOX Pico TTS in dialplans.☆10Sep 3, 2018Updated 8 years ago
- ☆14Nov 19, 2025Updated 10 months ago
- Calendar events module for Laravel 5. Provides fullcalendar integration.☆16Nov 3, 2017Updated 8 years ago
- Main Menu Shell for Openvario☆14May 31, 2025Updated last year
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Yii2 mail queue component for yii2-swiftmailer.☆19Oct 18, 2024Updated last year
- Gliding competition manager app for Openvario☆13Dec 6, 2025Updated 10 months ago
- Gliding Competition Scoring☆19Nov 24, 2020Updated 5 years ago
- Trello notifications channel for Laravel☆25Feb 5, 2022Updated 4 years ago
- Condor watches diverse statuses, and elegantly reports every drift☆21Mar 29, 2023Updated 3 years ago
- Laravel 5 Package for sending push notifications to Android and iOS devices☆24Apr 20, 2016Updated 10 years ago
- A template for creating VS Code extensions based on the latest guidelines (as of May 2023)☆17May 17, 2023Updated 3 years ago
- The League Flysystem Library for Yii Framework☆20Feb 4, 2020Updated 6 years ago
- Generate Beautiful AutoIndex page for Nginx using XML and XSLT☆11May 16, 2021Updated 5 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Theme / Distribution / Skeleton for TYPO3 CMS☆11Jan 3, 2023Updated 3 years ago
- List of technology user groups in RheinMain, in Markdown format☆11Oct 5, 2020Updated 6 years ago
- [Git hook] Do not allow commits if the total amount of to-do increased or is above a user-defined threshold.☆12Mar 6, 2016Updated 10 years ago
- A cardDAV PHP-Class☆96Nov 1, 2020Updated 5 years ago
- Simple, extensible PHP micro-framework.☆11Jun 28, 2026Updated 3 months ago
- This library verifies that the signature of the JWT is valid, comes from a desired application, and that the token has not been tampered …☆10Jul 14, 2025Updated last year
- Employee Timesheet demo application☆36Feb 16, 2022Updated 4 years ago
- Sync Github issues with todo.txt☆13Sep 11, 2022Updated 4 years ago
- Run GitHub Actions in as a Docker Swarm Service☆15Aug 14, 2025Updated last year
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Manage tags of ActiveRecords in PHP-framework Yii 2.0☆29Dec 22, 2019Updated 6 years ago
- Website which shows telemetry data from the TCP traffic of SolarEdge PV inverters☆12Feb 28, 2023Updated 3 years ago
- Generate no-conflict standalone builds of PHP Composer/PSR-enabled software. MIT or LGPL.☆11Feb 3, 2025Updated last year
- Flashtag content management platform☆30May 10, 2016Updated 10 years ago
- Async Rust library for the Open Sound Control (OSC) protocol☆21Feb 20, 2021Updated 5 years ago
- Collection of playbooks I run in my personal home-lab.☆13Apr 5, 2023Updated 3 years ago
- Slim Framework 3 OOP skeleton with Web, Secured API and Cli endpoints. | Upstream on Gitlab☆11Apr 29, 2021Updated 5 years ago
- ☆16Sep 11, 2025Updated last year
- Laravel 5.3+ database queries logger☆13Oct 8, 2016Updated 10 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- A really minimal RSS reader written in php for the webpage Helene☆12May 8, 2023Updated 3 years ago
- Provides basic features for continuous migration: it implements loaders & transformers.☆13Dec 22, 2020Updated 5 years ago
- Hoa\Console to Symfony bundle bridge.☆19Jan 7, 2015Updated 11 years ago
- Integrates the Symfony full-stack framework into TYPO3 CMS☆13Sep 30, 2026Updated last week
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Identify web application versions☆18Apr 14, 2017Updated 9 years ago
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago