A demonstration of how to use sql.js with next.js v12.1.6.
☆13Mar 1, 2023Updated 3 years ago
Alternatives and similar repositories for nextjs-with-sqljs-example
Users that are interested in nextjs-with-sqljs-example are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆18Aug 13, 2021Updated 5 years ago
- Aesthetic Generator☆11Jun 24, 2021Updated 5 years ago
- A lightweight library for making AI agents.☆13Sep 11, 2026Updated last month
- ☆11Jan 12, 2026Updated 9 months ago
- Autonomous clean-up agent for token-maxxers☆15Jun 27, 2026Updated 4 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Miscellaneous stuff☆11Sep 9, 2026Updated last month
- The official nwPlus Discord bot for hackathon management 🦫☆16Oct 19, 2026Updated last week
- textlint rule check unnessary control character in the document.☆14Aug 3, 2024Updated 2 years ago
- Glamourous agentic coding for all 💘☆15Oct 16, 2026Updated 2 weeks ago
- 📥 Download an image by providing a URL and path in Node.js.☆10Sep 30, 2019Updated 7 years ago
- ☆11Mar 15, 2025Updated last year
- A Docker container with Aurora4x (C#) accessible via a web-browser.☆12Updated this week
- textlint rule for alex☆12Oct 22, 2026Updated last week
- Software Systems Student Society Website☆17Oct 21, 2026Updated last week
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Github Zombie Fans☆26Oct 24, 2016Updated 10 years ago
- https://kisspeter.github.io/fastapi-performance-optimization/☆27Sep 27, 2026Updated last month
- ☆13Dec 26, 2025Updated 10 months ago
- List of HTML event handler attributes☆12Nov 1, 2023Updated 2 years ago
- Simple wrapper for creating styled-components mixins☆17Oct 4, 2017Updated 9 years ago
- Project files for youtube firebase-php tutorials series☆11Apr 19, 2023Updated 3 years ago
- Complete website analytics (tracking script/client/server) via Node.js, Express, Babel, Webpack, Sequelize, chart.js.☆10Dec 27, 2019Updated 6 years ago
- Labelmaker using SVG templates and CSV data☆10Aug 13, 2023Updated 3 years ago
- A savescumming mod for CDDA☆15Sep 17, 2026Updated last month
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- A wrapper around localforage adding experation times and cache invalidation methods☆15Mar 15, 2020Updated 6 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Sep 6, 2026Updated last month
- The application has been developed to inform possible mechanical failure or theft in the vehicle. It has as main objectives, to visualize…☆17Feb 27, 2023Updated 3 years ago
- Provenance is a native macOS application that interacts with the Up Banking Developer API to display information about your bank accounts…☆16Jan 19, 2022Updated 4 years ago
- ☆14Jul 18, 2024Updated 2 years ago
- NetSuite Field Finder is a browser extension for NetSuite that allows users to quickly find fields in Saved Searches and Workflows by fil…☆13Oct 1, 2025Updated last year
- An implementation of the Cookie Store API for request handlers.☆12Feb 20, 2024Updated 2 years ago
- Stable HashMaps in Motoko☆15May 18, 2022Updated 4 years ago
- UbuntuOptimizer☆12Aug 31, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- GitHub action to generate screenshots on every PR☆15Oct 12, 2025Updated last year
- SuiteScript 2.0 Code Snipplets for Console☆10Apr 13, 2018Updated 8 years ago
- Auxiliator is telegram bot for basic web-application analysis☆13Apr 24, 2024Updated 2 years ago
- a CLI version of slicy.☆13Jan 31, 2014Updated 12 years ago
- Memory layer and intelligent model router for OpenClaw☆16Feb 2, 2026Updated 8 months ago
- textlint rule that found mismatch between date and weekday.☆12Jun 20, 2025Updated last year
- 🎨 Classic MS Paint, REVIVED + ✨Extras☆21Apr 20, 2020Updated 6 years ago