Brainf**k with threads and assertions, written in Python
☆16Jan 8, 2015Updated 11 years ago
Alternatives and similar repositories for bf_py
Users that are interested in bf_py are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A github pull request monitoring bot, with middleware support☆16Jan 6, 2016Updated 10 years ago
- A dumb service to illustrate principles of observability☆19May 8, 2018Updated 8 years ago
- ☆14Dec 11, 2017Updated 8 years ago
- This packages is a replacement for glog in projects that use the go-kit logger.☆18Dec 7, 2018Updated 7 years ago
- Chromeless Chrome☆21Mar 24, 2013Updated 13 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Ad hoc http repeater/reverse proxy CLI tool for development. Example usage: $ ishi 192.168.100.1. This makes your Docker containers reach…☆12Mar 28, 2017Updated 9 years ago
- List all tracks of an artist ranked by poularity at http://localhost:3000/tracks/{artistName}☆10Sep 24, 2015Updated 11 years ago
- The official Github Repo and Download for the FNAF Mod☆10Nov 10, 2015Updated 10 years ago
- Firth is a functional, strongly dynamically-typed, concatenative stack-oriented programming language.☆29Apr 9, 2015Updated 11 years ago
- ☆22Aug 11, 2015Updated 11 years ago
- dmd D Programming Language compiler☆19Jul 20, 2011Updated 15 years ago
- Lazy Evaluation in Elm☆17Jul 20, 2017Updated 9 years ago
- PacketZoom SDK for React Native☆11Sep 21, 2018Updated 8 years ago
- A generic interface wrapping multiple backends to provide a consistent pubsub API☆13Oct 31, 2018Updated 7 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- A Helm Chart with pre-configured tools for your Container Engine clusters☆19Jan 5, 2018Updated 8 years ago
- Code generator for graphql☆22Jul 20, 2018Updated 8 years ago
- Webrecorders DevTools Protocol Automation Library☆18Oct 18, 2022Updated 3 years ago
- GitHubAPI wrapper for scala☆15Mar 22, 2023Updated 3 years ago
- ☆22Dec 17, 2023Updated 2 years ago
- Script for LINUX to automatically control Macbook Air (2012) screen and keyboard backlight brightness using data from the built in light …☆27Dec 18, 2012Updated 13 years ago
- Alternate Files quickly (.c --> .h etc)☆19Apr 23, 2025Updated last year
- A Chrome extension to keep your bookmarks in sync between browser and pinboard.in - Bookmark Folders can be any combination of tags, not …☆12Jul 29, 2014Updated 12 years ago
- Speech Recognition Plugin for Phonegap based on https://github.com/currycat/SpeechToText.git☆13Jan 13, 2015Updated 11 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- requests升级版requests-html 爬虫编写及通用爬虫模块搭建☆11Nov 21, 2018Updated 7 years ago
- Find out the resource utilization of the containers in the system☆16Oct 26, 2014Updated 11 years ago
- Automatically exported from code.google.com/p/sympycore☆11Aug 5, 2015Updated 11 years ago
- A toolkit with common assertions and mocks that plays nicely with the standard library☆24Feb 1, 2018Updated 8 years ago
- Jammin is a concise, extensible framework for building REST APIs in NodeJS☆69Jan 4, 2016Updated 10 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Markdown to Asciidoc Converter for Java☆13Mar 15, 2015Updated 11 years ago
- compile x64 assembly into a callable function☆19Jun 4, 2015Updated 11 years ago
- Library of common cryptographic algorithms and functions for Pony☆12Jul 16, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Community documents for Teiid Engine and Teiid Server☆14Jan 6, 2021Updated 5 years ago
- Python-Application-Development-Tips-Tricks-and-Techniques [Video]☆13Jan 14, 2021Updated 5 years ago
- Management and creation for custom tournaments and rankings for some sports☆14Mar 11, 2015Updated 11 years ago
- JS and Dart implementations of a Mandelbrot animation☆15May 6, 2016Updated 10 years ago
- Hassle free restify servers☆13Jan 14, 2016Updated 10 years ago
- Crustacean: an unofficial iOS client for lobste.rs☆12Aug 24, 2026Updated last month
- Scripts for using Geonames☆24Oct 14, 2015Updated 10 years ago