Experimental XMPP server written in Go
☆31Nov 26, 2012Updated 13 years ago
Alternatives and similar repositories for gojabberd
Users that are interested in gojabberd are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Go XMPP server library☆44Mar 7, 2020Updated 6 years ago
- Go client package for the Tent protocol☆14Jan 14, 2013Updated 13 years ago
- An one-time password generation library written in Go, implementing HOTP (RFC-4226) and TOTP (RFC-6238).☆12Sep 23, 2012Updated 14 years ago
- Go packages for OpenStack APIs.☆14Feb 6, 2013Updated 13 years ago
- Go language packages for creating PDF documents.☆13Aug 13, 2026Updated 2 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- generic message board protocol☆12Oct 2, 2014Updated 12 years ago
- Server implementation of the gopher protocol☆14Apr 28, 2020Updated 6 years ago
- Experimental golang wrapper around OpenSSL☆18Sep 6, 2012Updated 14 years ago
- XMPP library☆12Dec 9, 2015Updated 10 years ago
- Action Platformer game made with the Godot engine☆13Jan 30, 2023Updated 3 years ago
- SSH Proxy / Load balancer☆22Aug 17, 2018Updated 8 years ago
- A mail to HTML conversation threading converter☆21Apr 24, 2014Updated 12 years ago
- Tiny lock service☆11Apr 21, 2015Updated 11 years ago
- MailSlurper API library☆12Apr 7, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Game #2 in Godot Engine☆17May 24, 2020Updated 6 years ago
- new implementation of gobuild☆25Sep 19, 2014Updated 12 years ago
- JSONP Go http middleware☆15Aug 9, 2017Updated 9 years ago
- A high-performance Reverse Proxy and Load Balancer written in Go☆23Updated this week
- Extending the default golang smtp package with a server implementation☆15Apr 28, 2023Updated 3 years ago
- 🦍 A Lolipop! Managed Cloud API client library for Go☆11Jan 24, 2020Updated 6 years ago
- noise remover☆13Sep 5, 2020Updated 6 years ago
- Lusty Lua implementation of an oauth2 server☆22Apr 27, 2018Updated 8 years ago
- Sizeof tip for Go types.☆12Jan 2, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- GPL'ed sources for the Samsung exfat module as released by Samsung.☆12Sep 5, 2014Updated 12 years ago
- A helper for working with Docker on CircleCI☆12May 20, 2016Updated 10 years ago
- MS Excel (TM) syntax for Go time/date☆95Jun 19, 2022Updated 4 years ago
- A fast, vectorized Cuckoo filter implementation in Go. Zero allocations in hot paths with zero-copy binary representation.☆15Apr 7, 2020Updated 6 years ago
- Groovy DSL for Apache oozie workflow☆12Jul 29, 2013Updated 13 years ago
- Only for exploring Chinese baby name☆10Nov 19, 2018Updated 7 years ago
- Provides a tool for simulating the full Decred proof-of-stake system behavior☆12Dec 22, 2021Updated 4 years ago
- A native-go console UI library written around the Termbox-Go library☆10Feb 13, 2014Updated 12 years ago
- A Golang library for implementing RFC2821 SMTP servers☆12Mar 8, 2023Updated 3 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Embed data resources into a Go application☆16Apr 14, 2019Updated 7 years ago
- XMPP Library in Go☆15Sep 5, 2014Updated 12 years ago
- Go package for TREZOR devices☆11Feb 28, 2019Updated 7 years ago
- ☆10Oct 5, 2021Updated 5 years ago
- DistributeCrawler的Maven版☆10Jun 20, 2022Updated 4 years ago
- Reactor Guide 中文翻译☆11Nov 9, 2015Updated 11 years ago
- A starting point for Storm distributed processing with Groovy and Gradle☆11Mar 1, 2012Updated 14 years ago
Are these results useful?