Automatic ai cut outs of people, products and cars with https://www.remove.bg service
☆36Dec 6, 2022Updated 3 years ago
Alternatives and similar repositories for removd
Users that are interested in removd are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Generate regular expressions of JavaScript from CSS selectors. That regular expressions is for searching HTML elements which is matched g…☆11Nov 17, 2025Updated 11 months ago
- Javascript library for building APNG animation from multiple PNG files☆10Jul 4, 2019Updated 7 years ago
- Read a (jpg, png, gif) image into a standard binary format in memory.☆14Sep 1, 2014Updated 12 years ago
- Atom package that makes mechanical keyboard noises while you type☆13Jun 7, 2015Updated 11 years ago
- Simplify eslint rules by visiting templates☆19Jan 6, 2023Updated 3 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- A gzip/deflate compressor based on De/CompressionStream buffers and base64☆19Jun 13, 2020Updated 6 years ago
- 🚧 [Deprecated] A chrome extension to check github image difference.☆19Mar 8, 2018Updated 8 years ago
- A type safe JS runtime☆20Apr 20, 2026Updated 6 months ago
- 🔍 Finds difference between the keys of two objects☆13Mar 18, 2022Updated 4 years ago
- Abstract representation of a pathname☆14Jul 7, 2022Updated 4 years ago
- Javascript blowfish encryption library☆14Nov 21, 2017Updated 8 years ago
- Parse paths (local paths, urls: ssh/git/etc)☆21Apr 15, 2025Updated last year
- ExpressJS msgpack response middleware / msgpack.org[Node]☆17Mar 4, 2023Updated 3 years ago
- align-text with ANSI support for CLIs☆25Sep 27, 2021Updated 5 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- EBML parser☆13Jun 8, 2023Updated 3 years ago
- 🔒 Secure ❄️ Synchronized ⚡️ Realtime ☁️ Cloud 🌈 Native JavaScript Variables & Events☆29Mar 30, 2022Updated 4 years ago
- 🦕A colorful assertEqual for deno☆26Mar 17, 2019Updated 7 years ago
- Desktop GUI App to generate git commit message easily☆20Jul 7, 2020Updated 6 years ago
- Fast Marching Square algorithm implementation for JavaScript☆15May 18, 2016Updated 10 years ago
- Time-Based One-Time Password Algorithm Java Library☆20Apr 16, 2018Updated 8 years ago
- A NodeJS Syslog module with support for RFC3164, RFC5424, LEEF, and CEF formatted messages over UDP, TCP or TLS transport☆19Dec 13, 2024Updated last year
- ☆19May 12, 2018Updated 8 years ago
- Like String#replace(), but for buffers☆27Apr 28, 2025Updated last year
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- a simple router interceptor for uni-app☆13Mar 20, 2023Updated 3 years ago
- A simple, yet powerful Laravel file uploader package☆13Sep 9, 2026Updated last month
- Simple way to you organize your starred repositories☆28Feb 27, 2023Updated 3 years ago
- a language to parse and manipulate musical rhythms with javascript☆27Aug 9, 2022Updated 4 years ago
- Simple RFC 6838 media type parser and formatter☆59Jul 23, 2026Updated 3 months ago
- Web Push Notification Sample for both Server and Client☆25Jun 19, 2017Updated 9 years ago
- Bing每日图片抓取☆13Updated this week
- 🌿 Parse, validate, traverse, transform, and optimize Oniguruma regular expressions☆24Apr 19, 2026Updated 6 months ago
- トイレにRESTfulなAPIを実装してみた☆17May 3, 2017Updated 9 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Procedural music editor☆22Jan 10, 2026Updated 9 months ago
- Scrapper for nekopoi☆26Oct 3, 2020Updated 6 years ago
- Do stuff with Node.js's native JavaScript modules☆30Feb 27, 2022Updated 4 years ago
- Add XO to your project☆46Nov 4, 2023Updated 3 years ago
- A webpack loader that transform markdown to vue component. Extracted from Vuepress.☆12Jan 7, 2023Updated 3 years ago
- [WIP] Three.js model viewer for Vue☆13Apr 23, 2024Updated 2 years ago
- Minifies blocks of JSON-like content into valid JSON by removing all whitespace and comments.☆26Jan 8, 2018Updated 8 years ago