noise remover
☆13Sep 5, 2020Updated 6 years ago
Alternatives and similar repositories for nore
Users that are interested in nore are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Golang news aggregator mobile application written in React Native (source:www.golangnews.com)☆13Jun 23, 2026Updated 4 months ago
- Image quantization in Golang☆20Mar 20, 2019Updated 7 years ago
- a go linter to check goroutines for defer☆15Jul 18, 2026Updated 3 months ago
- Activitystream/Social feed implementing fan-out on write with Redis☆16Jan 21, 2015Updated 11 years ago
- goi - The “Quite OK Image” format encoder / decoder for Go.☆14Nov 27, 2021Updated 4 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- API Security Helpers☆11Aug 27, 2016Updated 10 years ago
- Automated installation script that will install VoidLInux on LVM + LUKS - ReadOnly clone of https://git.mauras.ch/voidlinux/luks-lvm-inst…☆13Feb 16, 2018Updated 8 years ago
- A server that automatically assigns team members to new issues to triage☆11May 18, 2017Updated 9 years ago
- parody of some of the basic python core features (collections package)☆18Mar 22, 2022Updated 4 years ago
- Snappy Compression for PHP☆14Feb 9, 2013Updated 13 years ago
- ☆11Dec 19, 2017Updated 8 years ago
- Code from the book: Programming Crystal (PragProg 2017-18)☆17Aug 7, 2018Updated 8 years ago
- Bot that tweets DELETED comments from Indiegogo in an attempt to uncover scam-campaign owners.☆12Apr 11, 2016Updated 10 years ago
- A high-performance Reverse Proxy and Load Balancer written in Go☆23Jun 30, 2026Updated 4 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Build trust into your image by creating a blockchain certificate for it☆17Sep 26, 2020Updated 6 years ago
- bluebird support for mongoose -> Based on mongoose-q☆13Aug 30, 2014Updated 12 years ago
- An one-time password generation library written in Go, implementing HOTP (RFC-4226) and TOTP (RFC-6238).☆12Sep 23, 2012Updated 14 years ago
- Unity job activator for Hangfire☆11Jul 4, 2019Updated 7 years ago
- Extensions to Go's testing/iotest package☆12Feb 13, 2016Updated 10 years ago
- Cinder is a community-developed, free and open source library for professional-quality creative coding in C++.☆10May 1, 2010Updated 16 years ago
- A repository of configs for Laravel5, Codeception, Travis, Scrutinzer CI topology.☆16Jan 13, 2015Updated 11 years ago
- Traffic simulator especially for autonomous vehicles in urban areas☆11Nov 19, 2019Updated 6 years ago
- A simplest Cache Server based on LRU implementation written in Go☆15Mar 29, 2020Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A fast, vectorized Cuckoo filter implementation in Go. Zero allocations in hot paths with zero-copy binary representation.☆15Apr 7, 2020Updated 6 years ago
- Go 3D Print☆37Sep 27, 2022Updated 4 years ago
- Golang lib for Transmission API☆16Jul 11, 2017Updated 9 years ago
- Go package providing an implementation of HTTP Content Negotiation compliant with RFC 7231☆13Oct 10, 2021Updated 5 years ago
- Poor Man's CI - Hosted CI with shell scripting and duct tape☆32Aug 1, 2018Updated 8 years ago
- Starfig is a programmatic config generator. It helps create static configs using Starlark, a deterministic Python-like language.☆16Oct 1, 2023Updated 3 years ago
- UTF-8 grapheme counting library written in C99.☆19Jun 30, 2024Updated 2 years ago
- A Node.js service monitor☆13Sep 16, 2014Updated 12 years ago
- Sublime Text plugin to replace Laravel Artisan CLI (NO LONGER MAINTAINED)☆20Sep 28, 2015Updated 11 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Kochol Game Engine(KGE) is going to be a complete game engine that has flexible design which uses Plugins, Components and Systems. You ca…☆20Jul 8, 2018Updated 8 years ago
- A Distributed Synchronization Library for Golang Built On Top of Object Storage.☆14Apr 18, 2024Updated 2 years ago
- Nim Telegram Bot.☆24Sep 5, 2018Updated 8 years ago
- Package iobit provides primitives for reading & writing bits☆17Apr 18, 2017Updated 9 years ago
- An in-memory implementation of the AWS S3API for Go.☆13Sep 17, 2025Updated last year
- Responsive Dashboard☆14Jul 12, 2015Updated 11 years ago
- generic key-value database in go, built on lmdb☆15Oct 27, 2024Updated 2 years ago