Doctrine2 behavioral extension Transformable
☆14May 16, 2023Updated 3 years ago
Alternatives and similar repositories for doctrine-extensions
Users that are interested in doctrine-extensions are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Integrates the MediaMonks REST API Spec in Symfony☆15Jan 25, 2023Updated 3 years ago
- Clean your composer vendor directory☆26Mar 6, 2018Updated 8 years ago
- Crawl your own website with various clients for SEO and indexing purposes.☆21Dec 4, 2017Updated 8 years ago
- Implement a RESTful API with the Symfony HttpKernel☆13Aug 10, 2023Updated 3 years ago
- An alternative media bundle for Sonata Admin☆10Apr 26, 2023Updated 3 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Accessor Generator Composer Plugin☆10Oct 20, 2026Updated 3 weeks ago
- A backend-agnostic framework to enhance server-rendered HTML using a modern webpack development setup.☆40Dec 10, 2022Updated 3 years ago
- Magento 2 Module Creator☆11Mar 22, 2016Updated 10 years ago
- A Vue skeleton☆107Dec 3, 2021Updated 4 years ago
- CodeIgniter Rackspace php-opencloud for CloudFiles☆16Oct 2, 2015Updated 11 years ago
- Advanced Object Search community bundle provides advanced object search in Pimcore backend powered by OpenSearch.☆39Oct 1, 2026Updated last month
- ☆10Feb 8, 2022Updated 4 years ago
- Vue.js 2 form component that integrates jQuery Validation and Axios.☆15Apr 26, 2017Updated 9 years ago
- AEM command line interface☆21Feb 25, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- An example module on how to work with annotations, controllers as services, fractal and Symfony Form.☆12Apr 26, 2019Updated 7 years ago
- 🐘🪵 [maintained] A teeny-tiny Sf FrameworkBundle☆37Nov 29, 2024Updated last year
- React UI components by @kununu☆14Jun 18, 2026Updated 4 months ago
- PHP Driver for Neo4j's Binary Protocol : Bolt☆42Nov 30, 2021Updated 4 years ago
- Doctrine ORM Registry Manager Provider☆20May 9, 2016Updated 10 years ago
- A curated list of API Platform libraries, resources and shiny things.☆12Nov 22, 2021Updated 4 years ago
- ☆10Jul 2, 2024Updated 2 years ago
- A PHP library to stream large XML files as DOM elements☆16Nov 11, 2025Updated last year
- Import of https://d-mueller.de/blog/dealing-with-trusted-timestamps-in-php-rfc-3161/☆11Mar 29, 2022Updated 4 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Doctrine Database Access Layer (DBAL) for CrateDB.☆16Aug 1, 2026Updated 3 months ago
- Vue.js component library for a unified UI of dashboard widgets https://npmjs.org/@nextcloud/vue-dashboard☆13Jul 31, 2023Updated 3 years ago
- ☆11Jan 16, 2024Updated 2 years ago
- Community development (ideas, discussions, support)☆10Jul 17, 2017Updated 9 years ago
- A modular AI-powered Vue.js component suite☆17Oct 25, 2026Updated 2 weeks ago
- CAS Lib, a standard library for CAS authentication.☆17Dec 1, 2025Updated 11 months ago
- PHP reader for Open Street Map PBF (.osm.pbf) compressed files.☆10Jul 8, 2026Updated 4 months ago
- Tools to record times.☆15Feb 25, 2018Updated 8 years ago
- ☆11Sep 14, 2020Updated 6 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Shell script to transform a Generic AWS VPN configuration guide to MikroTik specific set up commands that can be copy pasted into a mikro…☆13Feb 22, 2018Updated 8 years ago
- Library that offers Input Filtering based on Annotations for use with Objects. Check out 2.dev for 2.0 pre-release.☆95Sep 25, 2024Updated 2 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- The Symfony.sh proxy with custom recipes for use instead of original endpoint☆58May 12, 2021Updated 5 years ago
- Provides extra HTTP related functionality in Symfony☆39Dec 7, 2021Updated 4 years ago
- Vue-Components based on patternlab.muenchen.space☆11Updated this week
- ☆15Aug 15, 2023Updated 3 years ago
Are these results useful?