PHP wrapper for Clockwork SMS from Mediaburst.
☆45Nov 30, 2017Updated 8 years ago
Alternatives and similar repositories for clockwork-php
Users that are interested in clockwork-php are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- [READ ONLY] Subtree split of the SocialiteProviders/Google-Plus Provider (see SocialiteProviders/Providers)☆18Feb 21, 2026Updated 7 months ago
- Single-user Matrix.org Application Service (AS) to bridge SMSes to the Matrix network!☆11Jul 10, 2018Updated 8 years ago
- A date range trait with local scope methods for Laravel Eloquent models☆21Mar 6, 2022Updated 4 years ago
- A generator for quickly creating more manageable Laravel 4 apps☆21Nov 8, 2013Updated 12 years ago
- Flexible Calendar for Laravel 5☆11Jun 24, 2016Updated 10 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Google Voice call and sms access app, standalone or addon.☆11Jan 5, 2018Updated 8 years ago
- Facebook accountkit support for Django https://developers.facebook.com/docs/accountkit☆16Dec 8, 2022Updated 3 years ago
- An example app for Laravel and Nexmo.☆12Sep 30, 2026Updated 2 weeks ago
- An unofficial PHP SDK for the GLS Italy webservice☆13Feb 20, 2022Updated 4 years ago
- Sudo History Invocation Tool☆19Dec 23, 2014Updated 11 years ago
- Unofficial Roomba C Library for V2 and V3 firmware to control your robot (on LAN)☆17Jan 12, 2020Updated 6 years ago
- Automatically filter Laravel Eloquent results from URL querystring☆57Dec 12, 2016Updated 9 years ago
- Helper utitilities for testing laravel applications.☆10Feb 9, 2022Updated 4 years ago
- A dating App for Single People☆17Aug 14, 2018Updated 8 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- An innovative smart way to send SMS in bulk using templates.☆15Oct 8, 2018Updated 8 years ago
- Node.js client for the Facebook Graph API with Flow☆18Dec 7, 2022Updated 3 years ago
- A very simple and easy-to-use Facebook SDK for Golang.☆18Oct 24, 2017Updated 8 years ago
- Adds an API to interact with the Magento2 wishlist.☆18May 12, 2018Updated 8 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- "Static" interface for various Slim features☆74Dec 3, 2014Updated 11 years ago
- The alternative for var_dump function☆10Nov 23, 2019Updated 6 years ago
- Fancy Form is form library on JQuery. Main features: easy theming, many fields, Ajax submiting, label aligning, easy validation, Angular …☆18Dec 21, 2015Updated 10 years ago
- Sailfinder, the unofficial Tinder client for Jolla's Sailfish OS☆18Aug 23, 2021Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Collection of configuration files that can be used as good starting points to secure different services and tools☆17Updated this week
- Hacky API for receiving messages on Facebook personal accounts. Runs on Electron☆20Jun 9, 2017Updated 9 years ago
- Nodejs module for Facebook api☆27May 5, 2018Updated 8 years ago
- Magento 2 module to implement whatsapp chat☆18May 25, 2022Updated 4 years ago
- The open source alternative to Framer, Webflow, Figma. A website builder where you design on a pixel-perfect visual canvas, create compon…☆151Updated this week
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 2 weeks ago
- Scaffold out a laravel application. Craft your next application easier and faster☆15Mar 2, 2019Updated 7 years ago
- Basic REST client using cURL☆13Sep 1, 2015Updated 11 years ago
- 👤 Laravel Identicon Package☆23May 2, 2026Updated 5 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A Laravel package that adds elegant next/previous record navigation to your Filament PHP admin panels. Navigate seamlessly between record…☆16Jul 27, 2026Updated 2 months ago
- Manage PHP class properties extension for Visual Studio Code☆26Dec 30, 2022Updated 3 years ago
- a tiny mvc framework for php using php-activerecord☆15Oct 12, 2017Updated 9 years ago
- A PHP Selenium client☆31Jan 31, 2026Updated 8 months ago
- A simple, automatic handler of file uploads for Laravel's Eloquent models using using Flysystem.☆22Jan 19, 2022Updated 4 years ago
- Use R to (easily) grab insights from Facebook for ads, pages or Instagram.☆29Jan 30, 2026Updated 8 months ago
- A Similar Topics feature for phpBB3☆16Sep 17, 2026Updated last month