Open source time tracking, invoicing & expenses management for freelancers
☆64Jan 24, 2023Updated 3 years ago
Alternatives and similar repositories for zeithub
Users that are interested in zeithub are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Tools to record times.☆15Feb 25, 2018Updated 8 years ago
- Show schedules for cinemas across Nigeria.☆10Jan 8, 2019Updated 7 years ago
- It is a Vue port of the javascript-based DataMaps☆19Dec 14, 2024Updated last year
- A vue3 plugin that allows to manage the privacy of an HTML element by blurring its content☆12May 11, 2023Updated 3 years ago
- Laravel Wallet System.☆13Jun 25, 2018Updated 8 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- A simple expense tracking application☆243Jan 15, 2024Updated 2 years ago
- MToDo is a simple to do app build with vue.js☆10Jul 18, 2019Updated 7 years ago
- https://veggiemap.herokuapp.com☆13Apr 19, 2017Updated 9 years ago
- Vue wrapper for jquery.payment by stripe☆15Jun 11, 2019Updated 7 years ago
- Add google-like search and auto suggest (did you mean...) misspelled words fuzzy search suggest similar words☆12Jan 4, 2023Updated 3 years ago
- A lightweight collection of Vue components (including molecules and organisms) to manage dates easily☆11Mar 3, 2023Updated 3 years ago
- Crypto News allows you to convert cryptocurrencies, view latest news and exchange rates for each ICO – all the data from the world of cry…☆30Oct 11, 2018Updated 8 years ago
- ☆24Apr 12, 2023Updated 3 years ago
- Modified version of the official VueMastery cheatsheet☆202Aug 6, 2026Updated 2 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- The best WeasyPrint container that exists on the web.☆11Sep 29, 2022Updated 4 years ago
- ☆11Nov 17, 2021Updated 4 years ago
- Laravel package to anonymize database exports☆19Sep 18, 2026Updated 3 weeks ago
- A database-backed key-value store for Laravel, cached and with per-entry type casting.☆19Aug 20, 2026Updated last month
- Uniswap V3 On-chain oracle infrastructure☆15Sep 2, 2021Updated 5 years ago
- An avatar component for VueJS 2.0☆12Jun 2, 2018Updated 8 years ago
- Vue2 + Amazon Rekognition + Amazon S3 + Progressive Web App With Face Detection☆42Aug 5, 2018Updated 8 years ago
- 📈Factory for creating your own continuous tokens with bonding curve. Create your own ERC20 compatible token, the price of which will va…☆11May 7, 2023Updated 3 years ago
- A more simplified rendition of my own kanban board, which i use to track stuff when i'm working on something .☆16Feb 15, 2025Updated last year
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- New modern shop or store template created by nextjs and reactjs (typescript).☆10Jul 11, 2021Updated 5 years ago
- Vue2 + Google Cloud Vision + Progressive Web App With Face Detection☆40Aug 5, 2018Updated 8 years ago
- A Vue2 Input Streaming RealTime And Two Way Data Binding Broadcasting with Pusher☆25Jul 16, 2020Updated 6 years ago
- PHP implementation of the IDP part of SAML Single SignOn protocol☆31Jun 21, 2022Updated 4 years ago
- A Vue 3 plugin that provides interactive image zoom functionality. Allow users to zoom in on an image by hovering over it, providing an e…☆17Jul 29, 2024Updated 2 years ago
- The Grav Shopping Cart skeleton☆10Apr 1, 2017Updated 9 years ago
- A WordPress eCommerce platform for developers☆22May 27, 2019Updated 7 years ago
- Project 2.2 Frequency counter☆12May 30, 2025Updated last year
- Lightweight set of functional grid components☆17Apr 28, 2022Updated 4 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Bus Pirate script to recover a NRF24LU1+ device via SPI.☆13Jun 5, 2013Updated 13 years ago
- Apex is a self hosted sales, purchase and invoicing solution for freelancers and small business owners☆13Apr 16, 2022Updated 4 years ago
- Build the next generation of Defi accessibility with Celo mobile-first blockchain! Create new solutions on top of the Celo Ledger - DeFi,…☆10Nov 28, 2021Updated 4 years ago
- Module Course for LMS Laravel☆11May 16, 2016Updated 10 years ago
- Vue.js component library for a unified UI of dashboard widgets https://npmjs.org/@nextcloud/vue-dashboard☆13Jul 31, 2023Updated 3 years ago
- Explorations of the Atmel CryptoAuthentication devices, particularly the AT88CK590 eval kit☆17Sep 15, 2017Updated 9 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago