A general purpose mobile backend server written in PHP.
☆17May 5, 2015Updated 11 years ago
Alternatives and similar repositories for hades
Users that are interested in hades are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A simple assets manager utilizing jQuery's build in $.Deferred object.☆15Sep 7, 2020Updated 6 years ago
- A collection of our critical PHP tools☆166Dec 31, 2019Updated 6 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 2 weeks ago
- Three state checkbox for Bootstrap☆23Jun 28, 2015Updated 11 years ago
- Vagrant configuration suitable for running ReactPHP.☆23Oct 3, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Android通过usb和pc通信☆13Dec 7, 2013Updated 12 years ago
- Routing by structure (a Node.js web framework).☆102Jun 27, 2020Updated 6 years ago
- 汽车-androidAPP-物联网-蓝牙☆11Nov 29, 2017Updated 8 years ago
- This is an experimentation app.☆14Oct 25, 2017Updated 8 years ago
- Use an interval stream in order to synchronously emit data every x seconds.☆20Jan 22, 2014Updated 12 years ago
- A private Jitsi videoconferencing set up on Azure☆17Mar 3, 2022Updated 4 years ago
- 仪表盘的自定义view☆16Feb 20, 2019Updated 7 years ago
- a PHP CLI tool and library for interacting with the VersionEye API☆16May 22, 2017Updated 9 years ago
- Pass a list of cities name in a pipe separated format and get the shortest route.☆22Mar 18, 2014Updated 12 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Advanced Web Application Builder & Content Construction Kit (CCK) for Joomla CMS☆17Aug 19, 2026Updated last month
- Module to help create projection objects when working with mongodb.☆25May 26, 2021Updated 5 years ago
- Client storage for AngularJS☆23Oct 21, 2014Updated 11 years ago
- Android Application to control Mobbob robot via Blockly☆14Nov 1, 2016Updated 9 years ago
- Image resizing and cropping package for Laravel 5.☆14Dec 2, 2021Updated 4 years ago
- _.template for objects☆26Oct 14, 2014Updated 12 years ago
- 简单的自定义view 柱状图 天气线 健康环 等,都带有动画☆17Feb 26, 2015Updated 11 years ago
- simply lovely dom minimap☆73May 20, 2019Updated 7 years ago
- A jQuery plugin for transforming HTML tables into charts using Google Charts☆49Aug 25, 2026Updated last month
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- ☆13Dec 21, 2015Updated 10 years ago
- an project about CircleMenu .it can rotate circle.☆18Jun 10, 2014Updated 12 years ago
- A configurable, bring-your-own-template documentation generator aimed for user and developer documentation based on source code.☆25Dec 3, 2015Updated 10 years ago
- NoSQL abstraction layer for AWS Dynamo DB, AWS Simple DB, Mongo DB, and Redis. Includes nosql database abstraction layer and session / ca…☆16Oct 7, 2015Updated 11 years ago
- A JavaScript library to prevent the 300ms click delay on touch devices (just 736 bytes).☆55Apr 3, 2020Updated 6 years ago
- The Fistlab PHP Components☆25Feb 18, 2018Updated 8 years ago
- Carousel or Slider Based On Bootstrap 4☆12Aug 2, 2019Updated 7 years ago
- ☆16Dec 12, 2015Updated 10 years ago
- A set of utilities for creating simple, width-based container queries.☆12Mar 29, 2016Updated 10 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Basic Android Client/Server Library for finding a Local Network Server IP☆20Apr 11, 2012Updated 14 years ago
- A library to radically simplify Chromecast web app development.☆53May 18, 2015Updated 11 years ago
- PHP library to get MIME types from extensions☆11Jul 13, 2023Updated 3 years ago
- Responsive images made easy☆10Mar 31, 2016Updated 10 years ago
- Lightweight utility library for the browser.☆16Nov 9, 2024Updated last year
- Transform callback-functions into connect middlewares, dumping their content to res.locals.☆32Feb 12, 2014Updated 12 years ago
- Proof of Concept: Load any route into a modal with Inertia.js☆15Apr 14, 2023Updated 3 years ago