SCIM 2.0 Server implementation for Laravel
☆97Jul 27, 2026Updated 2 months ago
Alternatives and similar repositories for laravel-scim-server
Users that are interested in laravel-scim-server are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- univicosa/laravel-openid-client is a Laravel package which created to integrate the Oauth server to ours Laravel project's that requires …☆10Aug 1, 2025Updated last year
- [READ ONLY] Subtree split of the SocialiteProviders/Okta Provider (see SocialiteProviders/Providers)☆11Feb 21, 2026Updated 7 months ago
- Laravel 5 Remote REST Adapter☆10Nov 14, 2016Updated 9 years ago
- ☆67Jan 28, 2020Updated 6 years ago
- The OAuth2 Framework for PHP☆12Jun 8, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- A Laravel package for merging Eloquent Models☆17Jun 25, 2024Updated 2 years ago
- fish shell functions for iTerm2 v3 Shell Integration☆16Mar 31, 2019Updated 7 years ago
- A general purpose interface to Stripe that's optimized for Laravel 5 SaaS applications.☆15Feb 17, 2021Updated 5 years ago
- DocuSign Rest API Wrapper for Laravel 8☆20Jul 30, 2021Updated 5 years ago
- Apache HTTP Server 2.4 Automation Script according to CIS Benchmarks☆15Jan 3, 2020Updated 6 years ago
- A collection of useful helper functions for in Laravel applications.☆20Jan 14, 2018Updated 8 years ago
- Experimental next-gen browser testing for Laravel☆72Apr 29, 2023Updated 3 years ago
- ☆11Mar 7, 2023Updated 3 years ago
- ☆14Dec 4, 2024Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- [deprecated] 👽 Face Recognition package for Laravel☆37Apr 25, 2020Updated 6 years ago
- [READ ONLY] Subtree split of the SocialiteProviders/Saml2 Provider (see SocialiteProviders/Providers)☆17Sep 9, 2026Updated last month
- GraphQL Subscriptions for the Lighthouse (Laravel) package.☆12Jun 23, 2018Updated 8 years ago
- This package provides the database factory experience to fake Http calls in your testsuite.☆12Apr 21, 2026Updated 5 months ago
- Some boilerplate tests for Laravel's auth scaffold☆64Jul 22, 2019Updated 7 years ago
- This Package provides some usefully console features like the attribute syntax for arguments and options, validation, auto ask and castin…☆32Oct 9, 2023Updated 3 years ago
- Rest API for Android App - EasyTask using Laravel & Passport☆11Feb 1, 2023Updated 3 years ago
- Tailwind CSS plugin to style Markdown☆10Jun 10, 2022Updated 4 years ago
- 🤠 Laravel HTTP Client Sender for Saloon☆12Feb 26, 2025Updated last year
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Adds the OpenID Connect identity layer to the PHP League's OAuth2 Server. With Laravel Passport support.☆64Jul 23, 2024Updated 2 years ago
- Motions to and inside SCM conflict markers.☆21Jul 23, 2014Updated 12 years ago
- Authlete Library for Laravel☆42Mar 22, 2023Updated 3 years ago
- 📄 Store and read configuration values using files on disk.☆27Jul 27, 2026Updated 2 months ago
- [production-ready] Gitter API implementation for php 7.0+ allowing sync, async and streaming access.☆15Sep 1, 2018Updated 8 years ago
- Example LAMP stack running on Docker☆15Jun 22, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Laravel Notifications Channel Website☆29Sep 2, 2026Updated last month
- DateInterval / CarbonInterval custom eloquent cast for Laravel 7.x+☆12Mar 5, 2021Updated 5 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆18Jan 9, 2025Updated last year
- IPFuscator - A tool to automatically generate alternative IP formats that are interpreted in the same way. This package will provide simp…☆16Dec 9, 2018Updated 7 years ago
- A tiny, flexable, configurable Nginx gateway (reverse proxy) Docker image☆14May 3, 2024Updated 2 years ago
- Passive intrusion detection for Laravel. Logs SQL injection, XSS, RCE, scanners, recon and AI-infrastructure probes, and prompt injection…☆37Oct 1, 2026Updated last week
- State Workflow Management Package For Laravel. Inspired by ROAM Horizon State Management Package.☆32Mar 2, 2026Updated 7 months ago
- This is a FIDO U2F authentication module for ForgeRock OpenAM.☆14Nov 17, 2016Updated 9 years ago
- (In early development): Simple, private, self-hosted, cookie free website analytics☆14Mar 11, 2025Updated last year