☆10Dec 24, 2022Updated 3 years ago
Alternatives and similar repositories for jsx-to-ivy-playground
Users that are interested in jsx-to-ivy-playground are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆10Dec 24, 2022Updated 3 years ago
- [EXPERIMENTAL] Angular CLI builder for generate Web Bundle file (.wbn)☆12Dec 24, 2022Updated 3 years ago
- Experimental Node.js HTTP framework using RxJS, built with TypeScript and optimized for serverless deployments☆61Dec 26, 2025Updated 10 months ago
- A store implementation for state management with RxJS☆31Nov 5, 2026Updated last week
- Demo repository showing how ivy allows significant API simplification.☆53Dec 9, 2018Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A web component inspired by ngRepeat from the AngularJS framework.☆10Oct 11, 2016Updated 10 years ago
- Simple build for "Hello world!" Angular 2 application with rollup.☆17Oct 15, 2016Updated 10 years ago
- Repo to document all my findings about authoring, publishing and working with commonjs and esm in Node☆15Jan 5, 2023Updated 3 years ago
- Build artifacts @angular/elements☆21Updated this week
- ☆15Dec 8, 2022Updated 3 years ago
- Learning RxJS while solving puzzles☆44Nov 10, 2022Updated 4 years ago
- refinement types for Elm☆16Jul 12, 2023Updated 3 years ago
- ☆19Apr 23, 2021Updated 5 years ago
- ☆37Feb 17, 2016Updated 10 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Click to open in StackBlitz, then hit the Fork 🍴button ➡☆11Nov 2, 2018Updated 8 years ago
- web components hooks demo☆17Mar 15, 2025Updated last year
- Material theme generator for Angular.☆19Jan 7, 2023Updated 3 years ago
- Angular plugin with AOT and separate build☆27Mar 3, 2023Updated 3 years ago
- Simple and elegant implementation of PEG parser☆12Nov 8, 2021Updated 5 years ago
- Vite plugin with mocha and puppeteer☆28Aug 28, 2021Updated 5 years ago
- game engine focused on performance and flexibility☆14Jun 10, 2023Updated 3 years ago
- ☆24Dec 17, 2018Updated 7 years ago
- Tiny ANSI terminal coloring library☆15Aug 7, 2022Updated 4 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- (Developer Preview) A virtual-DOM extension for Angular, also work as React bridge.☆256Feb 14, 2019Updated 7 years ago
- Wrap and register your Angular Ivy Component as custom element☆22Jan 6, 2023Updated 3 years ago
- Experimental implementation of Angular components☆32Jan 1, 2019Updated 7 years ago
- Technical analysis library☆15Oct 14, 2026Updated 3 weeks ago
- Angular Data Table component for rendering 10k + rows☆17Jun 2, 2017Updated 9 years ago
- SHA256 PoW library used in mCaptcha☆13Jul 4, 2023Updated 3 years ago
- TON Connect QA☆24Apr 22, 2025Updated last year
- Easy e2e browser testing in Node☆65Updated this week
- JavaScript version ( Browser and Node.js ) of SimplePEG☆15May 23, 2020Updated 6 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- ☆12May 24, 2016Updated 10 years ago
- ☆11Aug 10, 2020Updated 6 years ago
- VoiceText Web API client for NodeJS☆11Apr 4, 2018Updated 8 years ago
- ☆13Jan 5, 2024Updated 2 years ago
- A baseline UI as Mixins, Custom Elements, React Components, etc.☆11Oct 13, 2025Updated last year
- ☆22Oct 17, 2023Updated 3 years ago
Are these results useful?