Hide messages inside text using zero-width characters
☆23Apr 12, 2018Updated 8 years ago
Alternatives and similar repositories for Spacecrypt
Users that are interested in Spacecrypt are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Get an ArrayBuffer from a Buffer as fast as possible☆20Jul 9, 2021Updated 5 years ago
- Bitcoin Duo: achieving consensus the safe way☆13Aug 20, 2015Updated 11 years ago
- Validate Domain Names as outlined by RFC 2181☆14Jul 25, 2016Updated 10 years ago
- Pipe a value through a list of synchronous transform functions☆11Aug 19, 2019Updated 7 years ago
- Make the 'new' keyword optional for ES6 classes☆12Mar 22, 2017Updated 9 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Given a marked-ast AST generate markdown output☆10Apr 14, 2022Updated 4 years ago
- Turn any binary stream into an object stream☆11Aug 18, 2017Updated 9 years ago
- Minimalist crate for deterministic binary encodings in Rust☆11Nov 19, 2024Updated last year
- Repairs an OBJ file on the command line☆10Jun 6, 2017Updated 9 years ago
- Bitcoin network protocol streams☆14Dec 9, 2022Updated 3 years ago
- Rust library for fast types.☆15Feb 1, 2018Updated 8 years ago
- Hashed TimeLock Contracts for Coins/Lotion☆11Oct 21, 2018Updated 7 years ago
- Evaluate Javascript in PhantomJS, and print the output.☆11Sep 25, 2015Updated 11 years ago
- Build and verify Bitcoin Merkle proofs☆12May 11, 2017Updated 9 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- easily splice a string multiple times, using offsets into the original string☆15Aug 1, 2023Updated 3 years ago
- ☆14Jan 16, 2024Updated 2 years ago
- Low level bit encoder for buffers☆17Aug 6, 2016Updated 10 years ago
- Ethereum smart contracts for the Viewly Platform☆12Jul 16, 2018Updated 8 years ago
- install github repos via `make install`☆19Jun 1, 2016Updated 10 years ago
- This is my CS50x final project.☆11Sep 20, 2024Updated 2 years ago
- ☆15Oct 5, 2017Updated 9 years ago
- 2FSK Demodulation for HackRF Compatibles (rad1o, etc)☆18May 16, 2026Updated 4 months ago
- Go implementation of the Gun distributed graph database☆11Feb 26, 2019Updated 7 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- orlp/ed25519 compiled to WebAssembly using Emscripten and optimized for small size☆13Feb 24, 2018Updated 8 years ago
- encrypt and decrypt with minilock☆14Feb 12, 2016Updated 10 years ago
- evented config☆18Jul 16, 2013Updated 13 years ago
- Download blockchain data from peers☆11Feb 1, 2019Updated 7 years ago
- UNMAINTAINED. A browserify transform for shimming globals-polluting libraries.☆15Oct 6, 2017Updated 9 years ago
- Load static sites over webtorrent via a data uri☆14Jul 31, 2020Updated 6 years ago
- A Voting DApp written for the Ethereum Blockchain☆11Nov 28, 2017Updated 8 years ago
- selectively run browserify transforms using globs or a filter function☆17Dec 30, 2024Updated last year
- Simple script to compute distances between countries based on the most populous city☆11Jun 4, 2014Updated 12 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A dead-simple module to daemonize a node. No compilation required.☆19Mar 21, 2019Updated 7 years ago
- A Go implementation of the HOTP (RFC 4226) and TOTP (RFC 6238) algorithms.☆21Sep 16, 2026Updated 3 weeks ago
- browserifiable lotion light client☆15May 11, 2019Updated 7 years ago
- hypercore + chat☆14Jul 5, 2017Updated 9 years ago
- ☆14May 1, 2018Updated 8 years ago
- lightweight web-framework based on reactive-streams☆17Dec 2, 2018Updated 7 years ago
- recursive file and folder copy using in memory tar streams☆16Dec 14, 2015Updated 10 years ago