A demo for setting up GitHub Open Authoring with Tina, Next.js & Vercel
☆17Jan 16, 2023Updated 3 years ago
Alternatives and similar repositories for tina-open-auth
Users that are interested in tina-open-auth are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- App build with Next.js, Apollo GraphQL and Prisma☆10Sep 19, 2018Updated 8 years ago
- Next.js blog starter with Tina bootstrapped in☆14Jan 6, 2023Updated 3 years ago
- A simple demo to show-off inline editing & blocks☆13Jul 18, 2023Updated 3 years ago
- Hasura + typescript boilerplate☆19Jan 24, 2023Updated 3 years ago
- Sample application which shows how to build monorepos using Lerna☆51May 11, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Fast and tiny React carousel☆19Feb 3, 2023Updated 3 years ago
- Customizable positioning for tooltips, menus, and any other DOM elements inside of a container☆14Feb 11, 2018Updated 8 years ago
- Simple library for implementing state machines☆12Jul 23, 2021Updated 5 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Oct 29, 2026Updated last week
- an example of how to register new Supabase users in NextJS☆11Mar 9, 2021Updated 5 years ago
- ☆26Jan 5, 2023Updated 3 years ago
- Example multistep form with backbone.js☆11Jul 9, 2020Updated 6 years ago
- Simple Google ReCAPTCHA microservice for Zeit Now 2.0☆14Jan 26, 2020Updated 6 years ago
- Playing around with the human genome and Clojure☆11Mar 15, 2022Updated 4 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Visualize your state machines from within vscode with the XState Visualizer.☆19Mar 30, 2022Updated 4 years ago
- NFT Badge for staking on Polygon. This smart contract give a staker a NFT that represents staking period (= vesting period ) which a stak…☆11May 31, 2021Updated 5 years ago
- Monitors your working directory and automatically compiles files on change.☆15Jun 16, 2013Updated 13 years ago
- Docker container for the Laravel Artisan CLI for use with the Laravel PHP framework☆10Aug 4, 2016Updated 10 years ago
- A utility for creating a secret vault inside an HTML file for maximum portability.☆11Nov 22, 2019Updated 6 years ago
- Personal Website built with Gatsby☆12Mar 30, 2026Updated 7 months ago
- DEPRECATED see https://theme-ui.com☆10Jul 31, 2019Updated 7 years ago
- Minimal React app demo using @textile/near-storage.☆11Aug 19, 2021Updated 5 years ago
- jQuery plugin to sort child elements☆10Nov 15, 2018Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Hasura GraphQL Engine on Render☆15Aug 28, 2023Updated 3 years ago
- Create a API server with mysql table crud without ORM, Passport, JWT☆12Aug 23, 2026Updated 2 months ago
- A women safety project built in Android Studio.☆15Jun 11, 2023Updated 3 years ago
- Apply a project as a template to start a new project with support for variables☆11Updated this week
- An interactive Global Illumination Renderer written in C++☆14Mar 12, 2018Updated 8 years ago
- Collection of script used to setup a virtual machine on first boot and to manage the dynamic resources during the life of the virtual mac…☆13Aug 5, 2026Updated 3 months ago
- Define models and fields using YAML and generate app for Django with views, forms, templates etc.☆13Jan 6, 2018Updated 8 years ago
- Generate and update apps based on the Epic Stack☆22May 13, 2026Updated 5 months ago
- className support for tailwind in React Native☆12Mar 9, 2022Updated 4 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- An invoice desktop app built using Electron and Angularjs.☆14Jan 8, 2018Updated 8 years ago
- ZenStack Monorepo Demo☆11Oct 9, 2026Updated 3 weeks ago
- 🎈 Matchstick - Visually compare your code and design.☆10Jan 6, 2023Updated 3 years ago
- A simplified React component unit testing setup.☆14Dec 20, 2015Updated 10 years ago
- Medium blog: https://goo.gl/nN66uA☆14Sep 5, 2018Updated 8 years ago
- Typescript IdexedDB configuration☆14Nov 4, 2022Updated 4 years ago
- A simple boilerplate for React and Redux with Laravel as API server.☆10Aug 14, 2018Updated 8 years ago