An RFC 6350 compliant JavaScript library (with TypeScript type declarations) for generating and parsing version 4.0 vCards. Can also generate RFC 6351 compliant XML vCards and RFC 7095 compliant jCards.
☆68Feb 4, 2026Updated 8 months ago
Alternatives and similar repositories for vcard4
Users that are interested in vcard4 are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- PSR-6 and PSR-16 Cache Adapters for CodeIgniter 4☆14Nov 11, 2024Updated last year
- vCard parser in javascript☆30Mar 18, 2024Updated 2 years ago
- A Codesandbox Template☆10Jul 6, 2026Updated 3 months ago
- Rust library implementing the Toorani-Beheshti signcryption scheme☆13Aug 15, 2023Updated 3 years ago
- ☆26Jan 7, 2023Updated 3 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Semantic Search for over 50,000 images from the National Gallery of Art collection☆66Mar 7, 2026Updated 7 months ago
- A reactive querystring manager using nanostores☆21Updated this week
- JSON-LD parser that implements the RDFJS Sink interface using jsonld.js☆12Sep 14, 2026Updated 3 weeks ago
- Minimum working example showing polars rust with wasm target and rayon support☆29Jan 20, 2023Updated 3 years ago
- Laravel framework like bet365☆15Aug 19, 2023Updated 3 years ago
- LogTape OpenTelemetry Sink☆14Jun 12, 2025Updated last year
- A javascript implementation of the rendezvous protocol for libp2p☆13May 1, 2025Updated last year
- Bus Ticket Reservation System☆12Oct 31, 2019Updated 6 years ago
- Logos for RDF formats (RDF/XML, N-Triples, RDFa, SPARQL, R2RML, SHACL) in PNG and SVG☆12Mar 21, 2019Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Vue.js admin panel with AdminLTE3, ElementUI, Mirage.js and live demo.☆12Jun 3, 2021Updated 5 years ago
- Demonstration of dynamic imports with webpack and Vue (using Nuxt)☆16Jun 21, 2023Updated 3 years ago
- Example code for customizable VueJS component☆12May 14, 2024Updated 2 years ago
- Wasm based bindings for cue in javascript☆13Dec 8, 2022Updated 3 years ago
- .NET core global tool to download nuget packages in to a directory without any project☆11Dec 11, 2019Updated 6 years ago
- Automatic secondary indexing for leveldb and subleveldown☆19May 25, 2020Updated 6 years ago
- A Progressive Web Application that helps users find the closest Open Props color.☆14Jun 15, 2025Updated last year
- The project is a small Conference CMS application showcasing a full-stack approach with Kotlin Multiplatform.☆19Jan 7, 2026Updated 9 months ago
- An IPFS Pinning Service HTTP Client for TypeScript / Javascript☆11Apr 11, 2026Updated 5 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- next-auth Shopify oauth provider with Shopify Customer Account API & NextJS App Router☆14Mar 23, 2026Updated 6 months ago
- Example of Connecting to Firebase using RxFire in a Svelte 3 application☆14May 1, 2023Updated 3 years ago
- An abstract-level database for browsers, backed by IndexedDB.☆61Aug 1, 2026Updated 2 months ago
- Minify HTML, JS, CSS, and JSON with this WASM-powered module for Deno!☆11Feb 21, 2021Updated 5 years ago
- Authverse Fast modern CLI to generate full auth systems with OAuth Prisma Drizzle better auth and ready-to-use ShadCN UI screens☆22Updated this week
- ☆24Jul 26, 2024Updated 2 years ago
- Use the CIM Symbol Builder to explore different combinations of symbol layers and their properties to create your desired CIMSymbol in th…☆15Jun 25, 2025Updated last year
- WatchCuts and Cronios lets you trigger the running of shortcuts on iPhone and iPad straight from your connected iCloud devices, including…☆14Mar 29, 2019Updated 7 years ago
- A barebones web-based imitation of nvALT, written in Svelte and backed by RxDB☆17Aug 22, 2022Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Track facial gestures with ease using front facing AR on the iPhoneX☆10Sep 21, 2018Updated 8 years ago
- Nim wrapper for the GitHub API [WIP]☆11Feb 27, 2018Updated 8 years ago
- Leverage other peers in the network to perform Content Routing calls.☆14Mar 28, 2025Updated last year
- WebTranport module that libp2p uses and that implements the interface-transport spec☆15Aug 9, 2023Updated 3 years ago
- Apache Arrow in WebAssembly☆91Sep 25, 2023Updated 3 years ago
- Example of how to use XState and Svelte with Firebase authentication☆14Jul 31, 2020Updated 6 years ago
- Swift framework to extract tables from PDFs, wrapping Java tabula.☆15Sep 8, 2026Updated last month