a hex package to help sync mnesia across elixir nodes dynamically as nodes are joined in to network mesh.
☆13Mar 14, 2018Updated 8 years ago
Alternatives and similar repositories for syncm
Users that are interested in syncm are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Mnesiam makes clustering easy for Mnesia database.☆20Jan 13, 2021Updated 5 years ago
- An Elixir implementation of the JSON Patch format, described in RFC 6902.☆12Feb 13, 2018Updated 8 years ago
- Core Prometheus Telemetry.Metrics Reporter package for telemetry_metrics_prometheus☆42Aug 22, 2025Updated last year
- ETS + RocksDB☆30Oct 15, 2026Updated 2 weeks ago
- provides a full user authentication experience for an API. Includes login,logout,register,forgot password, forgot username, confirmation …☆70Sep 12, 2020Updated 6 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- CLI Wallet for Polkadot/Substrate.☆12Sep 15, 2020Updated 6 years ago
- ☆12Sep 12, 2017Updated 9 years ago
- Erlang cypto library used by the libp2p system☆11May 10, 2022Updated 4 years ago
- KUBChain Explorer☆11Oct 22, 2025Updated last year
- A custom Ecto Sandbox for CockroachDB to run your tests☆11Nov 27, 2023Updated 2 years ago
- ☆14Apr 8, 2023Updated 3 years ago
- Sample Application for Elixir Brasil 2018 Talk - Check branch `elixir-brasil` to see the final result of the live code (plus statement)☆19Feb 3, 2018Updated 8 years ago
- A multi-chain DeFi development toolkit for Elixir☆33Feb 27, 2023Updated 3 years ago
- ☆12Jan 15, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆41Dec 25, 2019Updated 6 years ago
- imperative server provisioning for elixir☆11Sep 11, 2020Updated 6 years ago
- Implementation of RFC 6901 which defines a string syntax for identifying a specific value within a JSON document☆11Oct 11, 2019Updated 7 years ago
- Process XDR data with Elixir. Based on the RFC4506 standard☆11Updated this week
- Erlang Distribution through ssh☆12Nov 13, 2015Updated 10 years ago
- broadcasts OSC messages to Phoenix Channels from UDP streams☆14Apr 1, 2016Updated 10 years ago
- BitTorrent client written in Erlang☆15Apr 21, 2021Updated 5 years ago
- PostgreSQL driver for Elixir☆12May 20, 2019Updated 7 years ago
- React Native module for TheAmazingAudioEngine☆10Dec 20, 2016Updated 9 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Microservice for searching opponents and building game sessions☆13Sep 26, 2019Updated 7 years ago
- Lamdera port of elm-spa realworld implementation, adding a full backend implementation.☆28Dec 17, 2024Updated last year
- Bittrex Client for Elixir☆11Nov 1, 2019Updated 7 years ago
- A sample Phoenix app to help demonstrate how to validate the signature of a webhook payload in Elixir.☆14Jul 31, 2021Updated 5 years ago
- An example Elixir application for working with umbella apps and Distillery.☆49Jan 4, 2023Updated 3 years ago
- A dynamic, merkle binary hash tree☆18Jan 21, 2020Updated 6 years ago
- Ecto adapter for Mnesia Erlang term database.☆246Jul 21, 2020Updated 6 years ago
- This package provides Elixir functions in order to use Tabler Icons in your HTML, styled with arbitrary classes.☆12Jul 29, 2024Updated 2 years ago
- Priority Queues for Elixir.☆17Nov 21, 2022Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Live Qchatex, an open-source web chat application done by Fiqus for educational and experimental purposes.☆10Jan 6, 2023Updated 3 years ago
- Sample Elixir Phoenix application showing Samly library usage for SSO enablement☆15Mar 12, 2019Updated 7 years ago
- Device connection to NervesHub via HTTP polling☆12Mar 15, 2021Updated 5 years ago
- Multi level logger for React Native☆12Nov 29, 2019Updated 6 years ago
- Parallel, capacity-limited request pool☆15Sep 20, 2026Updated last month
- mnesia management toolset, with caching built-in (erlang)☆18Feb 27, 2013Updated 13 years ago
- Sinan based chat system built in Erlang☆15Mar 29, 2010Updated 16 years ago