Python geohash library
☆29May 26, 2023Updated 3 years ago
Alternatives and similar repositories for geolib
Users that are interested in geolib are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Fork of Python's pickle module to work with ZODB☆18Oct 15, 2026Updated last week
- 高德地图热力图实现☆15Jul 29, 2014Updated 12 years ago
- 基于论文Learning Rich Features for Image Manipulation Detection的学习与代码详解☆22Oct 2, 2020Updated 6 years ago
- Janet bindings to libuv☆17May 28, 2022Updated 4 years ago
- Application to generate an RSS feed from your GitHub notifications.☆13Dec 8, 2022Updated 3 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Portable MurmurHash Implementation☆12Feb 19, 2024Updated 2 years ago
- JBNU MetaVerse☆13Dec 2, 2021Updated 4 years ago
- 多语言降噪预训练模型MBart的中文生成任务☆11May 27, 2021Updated 5 years ago
- Repository for a SocialCG report on how HTTP Signature is used with ActivityPub☆14Oct 13, 2026Updated last week
- Training from scratch a character embedding following Word2Vec, using tensorflow.☆14Mar 24, 2023Updated 3 years ago
- Image manipulation detection☆12Feb 10, 2022Updated 4 years ago
- ☆21Apr 21, 2026Updated 6 months ago
- Command-line password manager☆24Sep 14, 2026Updated last month
- OpenSMTPD filter implementing a Prometheus exporter☆12Aug 28, 2025Updated last year
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Description of Final Assignments of Information Retrieval Course 2021-2022☆13Dec 22, 2021Updated 4 years ago
- 暴富&归零日记☆18Dec 19, 2022Updated 3 years ago
- Flask extension to allow easy embedding of Fomantic-UI CSS Framework.☆19Feb 10, 2023Updated 3 years ago
- ☆14Jul 29, 2022Updated 4 years ago
- Code for GO4Align: Group Optimization for Multi-Task Alignment☆20Sep 25, 2024Updated 2 years ago
- ☆13Aug 17, 2024Updated 2 years ago
- Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and is…☆18Oct 15, 2026Updated last week
- A lightweight and fully functional OAuth2 / OpenID Connect (OIDC) / SCIM server to be used in test suites.☆18Jun 20, 2026Updated 4 months ago
- Based on Learning-rich-features-for-image-manipulation-detection☆44Jan 6, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- multi_gpu_infer 多gpu预测 multiprocessing or subprocessing☆11Mar 24, 2020Updated 6 years ago
- A dashboard for Riemann☆19Jan 26, 2023Updated 3 years ago
- ☆11Jun 7, 2023Updated 3 years ago
- The repository moved to https://gitlab.com/recalplex/recalplex☆11May 27, 2020Updated 6 years ago
- Image resizing app that uses seam carving☆17Aug 27, 2013Updated 13 years ago
- A fullscreen control for Leaflet☆10Jun 1, 2022Updated 4 years ago
- Scanner used in NTUSC election 106-1, written using PyGObject.☆12Jun 9, 2018Updated 8 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Source code for "Retrieving Sequential Information for Non-Autoregressive Neural Machine Translation"☆18Aug 31, 2019Updated 7 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- deploy machine learning model in tensorflow sering and docker☆10Dec 5, 2018Updated 7 years ago
- Pythonically build SCIM requests and parse SCIM responses☆18Updated this week
- Lightweight append-only, header-less, journaling file format (C++11)☆15Dec 8, 2015Updated 10 years ago
- An optimized Transformer based abstractive summarization model with Tensorflow☆17Oct 17, 2022Updated 4 years ago
- A cesium based 3d globe panel plugin for grafana☆32Mar 23, 2019Updated 7 years ago
- Indexing and querying layer for LMDB and flatbuffers☆20Sep 8, 2026Updated last month
- C++ Memory allocator for packet queues that free() in roughly the same order that they alloc().☆17Mar 15, 2018Updated 8 years ago