PHP library that generates and verifies one-time passwords.
☆29Nov 25, 2025Updated 10 months ago
Alternatives and similar repositories for otp
Users that are interested in otp are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Two-factor authenticator via Google Authenticator app.☆21Dec 14, 2022Updated 3 years ago
- 🔍 Interface with Algolia through Craft CMS☆12Aug 5, 2026Updated 2 months ago
- A rundown of how Project Config works in Craft CMS.☆11Sep 11, 2019Updated 7 years ago
- Date range field for Craft CMS☆12May 30, 2026Updated 4 months ago
- Stripe Identity Verification API demo app hosted on Codesandbox☆11Jan 6, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 2 weeks ago
- TOTP for php (https://tools.ietf.org/html/rfc6238)☆12Jan 6, 2023Updated 3 years ago
- Hard- and software to control a LAWO flip-dot display☆12Aug 7, 2013Updated 13 years ago
- An editor for Locomotion .DAT files☆17Oct 7, 2026Updated last week
- Allows users to delete their own account within Twig templates☆12Jun 28, 2022Updated 4 years ago
- A PHP flat file photo gallery cms☆16Dec 4, 2018Updated 7 years ago
- ☆12May 29, 2019Updated 7 years ago
- custom resource select input for modmore content blocks / modx☆10Sep 30, 2020Updated 6 years ago
- Remove a lang from the mastodon web interface☆11Nov 11, 2017Updated 8 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- jQuery plugin to turn a HTML select into an auto-suggesting, tagging widget☆20Sep 17, 2019Updated 7 years ago
- Form Builder extra for MODX Revolution☆10Jan 11, 2017Updated 9 years ago
- Suite of CSS tools for MODX CMS☆13Jan 28, 2026Updated 8 months ago
- publish a rss feed to mastodon☆18Mar 8, 2018Updated 8 years ago
- Task tracking for the crawlers we're working on☆15Oct 14, 2025Updated last year
- The official Plume website☆18Mar 16, 2023Updated 3 years ago
- https://github.com/ckruse/cforum_ex/☆22Jun 2, 2019Updated 7 years ago
- Node.js binaries for Alpine Linux on x86_64, armhf and aarch64.☆18Jun 2, 2022Updated 4 years ago
- ☆16Mar 13, 2025Updated last year
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Parse any text file to valid ESTree, useful for eslint-plugin-prettier☆19Updated this week
- Chinese trains☆19Sep 3, 2026Updated last month
- Toggle a set of MODX TVs depending on the value of a Single Select TV☆12Aug 3, 2026Updated 2 months ago
- Transport Wordpress to MODX Revolution☆13Oct 1, 2015Updated 11 years ago
- Turn your JSX elements into native DOM elements.☆11Sep 11, 2021Updated 5 years ago
- A Node-based diffing tool to compare an array of URLs and flag differences between them☆22Feb 28, 2023Updated 3 years ago
- The Lobbyradar browser plugin shows you connections of persons and organisations connected to lobbying activities.☆16Jul 2, 2015Updated 11 years ago
- Class scaffolder. Write definition, generate simple value holders. Useful for trivial composite types used in event sourced applications …☆10Dec 16, 2025Updated 10 months ago
- Control panel style guide for Craft CMS.☆25Mar 3, 2023Updated 3 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- WIP. Implementation SMPP v3.4 protocol. Includes sending and listening USSD.☆22May 22, 2025Updated last year
- Control Panel Body Classes plugin for Craft CMS☆24Mar 21, 2026Updated 6 months ago
- Static Caching Extra for MODX Revolution☆17May 18, 2016Updated 10 years ago
- A Craft CMS plugin for protecting a site's front end with one shared password.☆17Updated this week
- Nette extension for Prooph toolbox (CQRS and EventSourcing Infrastructure for PHP)☆11Aug 7, 2017Updated 9 years ago
- Provides templating performance recommendations for Craft CMS.☆17Mar 26, 2024Updated 2 years ago
- mxCalendar for ModX WCMS. Full event management with categories, repeating events, event list and calendar views.☆18Mar 26, 2019Updated 7 years ago