Webauthn Two-Factor-Authentictication Plugin for scheb 2fa
☆15Oct 25, 2026Updated this week
Alternatives and similar repositories for 2fa-webauthn
Users that are interested in 2fa-webauthn are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Translate your Symfony website easily.☆10Oct 20, 2019Updated 7 years ago
- Configurable multithreaded 3D cave generation for Minecraft based on simplex noise☆13Jul 22, 2016Updated 10 years ago
- Série de tutoriels sur Symfony 5.1☆24Jan 27, 2022Updated 4 years ago
- Weblate translation provider for Symfony Translation.☆19Jan 15, 2025Updated last year
- Symfony bundle to create electronic signatures with DocuSign☆34Feb 1, 2024Updated 2 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Yet another runtime for Symfony and RoadRunner with batteries included.☆21Oct 16, 2026Updated 2 weeks ago
- Math Block for Editor.js (allow Tex syntax)☆24Jan 6, 2023Updated 3 years ago
- Axios-like NodeJS API for Hashicorp Vault.☆11Oct 3, 2023Updated 3 years ago
- Varnish JWT token authentication with RS256☆17Jun 4, 2026Updated 4 months ago
- Back-off algorithm implementation.☆25Nov 19, 2024Updated last year
- Laravel page builder☆33Feb 13, 2025Updated last year
- Native notification integration for Symfony☆12Updated this week
- A collection of useful traits for working with PHP 8.1 Enums☆28Jan 20, 2022Updated 4 years ago
- 🩺⚡ Runtime Doctrine ORM analysis integrated into Symfony Web Profiler. Detect N+1 queries, security vulnerabilities, and performance iss…☆133Updated this week
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Symfony bundle which provides a way to version your application using various versioning strategies☆10Jul 23, 2026Updated 3 months ago
- A PHP library to stream large XML files as DOM elements☆16Nov 11, 2025Updated 11 months ago
- integrations with simple Datatables☆10Oct 13, 2026Updated 2 weeks ago
- A Symfony Bundle to simplify the handling of page filters for lists/tables in admin panels.☆10Feb 11, 2026Updated 8 months ago
- A small library that provides functionality to PHP 8.1 enums to act as BitMask flags☆57Dec 28, 2021Updated 4 years ago
- A python script to automatically dump files and source code of a Symfony server in debug mode.☆14Sep 8, 2026Updated last month
- A symfony bundle to parse data generated by EditorJS☆19Apr 18, 2026Updated 6 months ago
- Vue.js component library for a unified UI of dashboard widgets https://npmjs.org/@nextcloud/vue-dashboard☆13Jul 31, 2023Updated 3 years ago
- ☆11Jan 16, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Community development (ideas, discussions, support)☆10Jul 17, 2017Updated 9 years ago
- A high availability cluster for nix-infra☆24Dec 18, 2025Updated 10 months ago
- Go library for parsing dhcpcd's lease file☆12Sep 2, 2025Updated last year
- Importing entities with preview and edit features for Sonata Admin.☆10Dec 22, 2025Updated 10 months ago
- A modular AI-powered Vue.js component suite☆17Oct 25, 2026Updated last week
- RFC7807 Problem details integration for Symfony☆25Feb 13, 2026Updated 8 months ago
- Importing entities with preview and edit features for Symfony.☆12Oct 17, 2026Updated 2 weeks ago
- [READ-ONLY] Symfony Bundle for generating PDF using Gotenberg API☆11Sep 16, 2024Updated 2 years ago
- Symfony bundle for ShortId Doctrine type☆12Jul 26, 2026Updated 3 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- An object mapper for PHP and Symfony. Maps an object to another object. Primarily used for transforming an entity to a DTO and vice versa…☆38Oct 18, 2026Updated 2 weeks ago
- ☆11Sep 14, 2020Updated 6 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- A tiny, underwhelming data mapper for Symfony to map one object to another!☆81Jun 2, 2026Updated 4 months ago
- Vue-Components based on patternlab.muenchen.space☆11Updated this week
- Integrate Bootstrap theme with Symfony 2 and more☆11Sep 17, 2025Updated last year
- A Symfony bundle that provides tools for analyzing Doctrine relationships☆15Jun 3, 2026Updated 4 months ago