The best and most complete query builder/parser for MySQL (PHP)
☆33Aug 30, 2024Updated 2 years ago
Alternatives and similar repositories for persist-sql-query
Users that are interested in persist-sql-query are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Symfony bundle for Froala WYSIWYG HTML Rich Text Editor.☆11Sep 25, 2026Updated 2 weeks ago
- CKEditor5 twig template plugin - A Twig WYSIWYG☆12Oct 17, 2025Updated 11 months ago
- Symfony Console User Interface Component☆16Feb 27, 2023Updated 3 years ago
- The sabre/davclient library provides an easy to use library for consuming Web-, Cal- and CardDAV services☆27Mar 30, 2022Updated 4 years ago
- Provides a helper to sync, clone, and backup local & remote databases☆18Jul 27, 2019Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Oak is a free, open-source CMS platform based on the Yii2 PHP Framework.☆10Aug 30, 2017Updated 9 years ago
- A form builder for HTML5 and Twitter Bootstrap☆20Aug 4, 2014Updated 12 years ago
- [READ-ONLY] Shipments, shipping method and charges library for PHP e-commerce.☆13Sep 28, 2026Updated last week
- Generate class mapping file in PHP, to improve classloader performance.☆18May 2, 2018Updated 8 years ago
- This bundle provides a PageBuilder Solution for Symfony (built on top of GrapesJS : https://grapesjs.com)☆17Oct 19, 2023Updated 2 years ago
- PHP library around standarized codes☆18Jul 16, 2018Updated 8 years ago
- This package provides middleware for guzzle for handling OAuth2 token negotiation and renewal on expiry transparently.☆10Jan 10, 2025Updated last year
- A CLI for getting NFL games real-time data.☆16Nov 2, 2018Updated 7 years ago
- DEFUNCT: Lightweight & Beginner Friendly PHP MVC Framework☆17May 19, 2013Updated 13 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- The alternative for var_dump function☆10Nov 23, 2019Updated 6 years ago
- Un Projet simple sous Symfony utilisant HTMX afin d'initier des requêtes AJAX simplifiées dans une page HTML.☆10Feb 7, 2023Updated 3 years ago
- My core files for new websites☆25Aug 27, 2013Updated 13 years ago
- Widgets for Foundation framework☆13Aug 31, 2019Updated 7 years ago
- Hands-On Visual Studio 2022, published by Packt☆11Jan 18, 2023Updated 3 years ago
- Адаптивный сайт-конструктор для НКО☆10Oct 8, 2016Updated 10 years ago
- A small library for accessing and manipulating the Windows registry.☆15Jan 31, 2019Updated 7 years ago
- Simple object-oriented API for composing PDO::MySQL Queries☆27Oct 21, 2010Updated 15 years ago
- Functional combinators for PHP.☆11Jun 3, 2017Updated 9 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- PHP Wrapper around Google's Closure Compiler☆15May 21, 2015Updated 11 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Wrap over FastLz for GoLang☆13Feb 10, 2015Updated 11 years ago
- Api Posts is basic example of using Herbert☆18May 23, 2016Updated 10 years ago
- ZURB's Foundation framework, LESS powered☆31Jan 21, 2012Updated 14 years ago
- Symfony2 bundle with tools to use full-text search PostgreSQL in Doctrine 2.☆13Aug 11, 2020Updated 6 years ago
- distributed parallel query engine, based on fdw and hooks of PG☆12Dec 4, 2014Updated 11 years ago
- Heroicons as snippets for Kirby CMS☆11Apr 27, 2024Updated 2 years ago
- A simple Pimple wrapper for WordPress☆18Feb 23, 2016Updated 10 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- PHP parser for messages conforming to the IRC protocol☆16Mar 12, 2020Updated 6 years ago
- FuelPHP Framework - Class and Namespace alias library☆20Feb 26, 2015Updated 11 years ago
- A PHP class that minifies JavaScript using UglifyJS as a service☆17Jul 29, 2016Updated 10 years ago
- Минимальная сборка Bitrix для использования в тестировании.☆11Oct 1, 2024Updated 2 years ago
- Push Notification☆10Dec 8, 2022Updated 3 years ago
- Browser-based JS subtitles synchronizer☆16Sep 1, 2018Updated 8 years ago
- Symfony2 - Exporting routes in yml, xml or php format.☆10Aug 22, 2014Updated 12 years ago