Simple PHP template class.
☆19Feb 21, 2018Updated 8 years ago
Alternatives and similar repositories for php-template
Users that are interested in php-template are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Tailwind CSS `line-clamp` utilities☆20May 24, 2020Updated 6 years ago
- WordPress 5 plugin which shows you how many times, and where, a Reusable Block has been used.☆12Updated this week
- A desktop app to automate screenshots of web pages from a list of URLs☆12Mar 2, 2022Updated 4 years ago
- mooncats libraries, tools & scripts - mint your own mooncat pixel art images off chain using any of the 128 True Official Genuine Moonca…☆12Sep 25, 2021Updated 5 years ago
- Example of CSS code organization using CSS Next (PostCSS).☆10Nov 26, 2016Updated 9 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Sample native module for NativeScript☆11Jul 9, 2019Updated 7 years ago
- [PROJECT CLOSED] Library that shows movement stats in the corner of your device☆13Aug 23, 2023Updated 3 years ago
- A PHP wrapper for the Open Library API☆11Jun 23, 2025Updated last year
- Simple Autoloader for WordPress☆15Nov 1, 2019Updated 6 years ago
- Design pattern and component library for Public Knowledge Project's applications☆20Oct 1, 2026Updated last week
- Fully customizable responsive grid system build with emotion, based on Bootstrap's grid.☆12Feb 4, 2023Updated 3 years ago
- Kotlin client for accessing the Bittrex API☆11Nov 7, 2019Updated 6 years ago
- Detect @mentions and @sequences @of @mentions in your Strings☆11Nov 5, 2019Updated 6 years ago
- Event scheduling has never been so easy☆14Dec 18, 2016Updated 9 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- ☆13Feb 20, 2017Updated 9 years ago
- Simplify Sort.☆13Sep 25, 2017Updated 9 years ago
- The application for finding the cannabis strain.☆20Jan 3, 2023Updated 3 years ago
- A userspace tunnel between two hosts mapping ports on client machine to addresses reachable from server machine.☆18Feb 25, 2022Updated 4 years ago
- This is a set of scripts for the initial installation and configuration of Debian and Ubuntu server for use as web hosting.☆13Jul 3, 2016Updated 10 years ago
- A minimalistic templating engine for PHP☆16Aug 5, 2026Updated 2 months ago
- This is the public repository of the MADBike app for Android. Public bike rental service for BiciMAD.☆11Nov 23, 2017Updated 8 years ago
- Clon de PC Futbol 5.0. hecho en Vue☆10Jan 7, 2023Updated 3 years ago
- Responsive images made easy☆10Mar 31, 2016Updated 10 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Example project to insert a ribbon in to the Android launcher icon☆13Aug 16, 2019Updated 7 years ago
- ☆12May 13, 2018Updated 8 years ago
- Collection of scripts and snippets for my system configuration☆12Sep 24, 2026Updated 2 weeks ago
- ➖ high level way to create menubar desktop applications with electron☆12Mar 11, 2018Updated 8 years ago
- SupportVersion for really lazy people or people that hate put ```Build.VERSION.SDK_INT >= Build.VERSION_CODES.SOMETHING```☆10Sep 5, 2017Updated 9 years ago
- Lacona Source for spotlight☆13Sep 24, 2017Updated 9 years ago
- Simplest-ever CSS classes for flexbox based layout☆15Oct 19, 2015Updated 10 years ago
- This is a comparison slider component to compare two images, components and etc.☆14Mar 25, 2018Updated 8 years ago
- Update all your git repositories with just one command. A command line tool written in Haskell.☆16Jan 16, 2026Updated 8 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Tool to convert a curl command to Kotlin code with Ktor☆13May 25, 2025Updated last year
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Updated this week
- Simple JS library to trigger modal popups based on time, or scrolling position☆10Feb 17, 2021Updated 5 years ago
- ☆11Apr 9, 2016Updated 10 years ago
- Android screen info tool for developers☆20Nov 12, 2019Updated 6 years ago
- An iBeacon plugin for Phonegap / Cordova 3.x and upwards. Supports iOS and Android. Contributions are welcome.☆12May 15, 2016Updated 10 years ago
- Scripts to work with Letterboxd RSS feed and CSV's. From a pipeline to a DB to generating and sorting lists.☆15Jul 25, 2023Updated 3 years ago