Removes diacritics from strings containing Latin-1 Supplement, Latin Extended-A, Latin Extended-B and Latin Extended Additional special characters.
☆12Jul 22, 2021Updated 5 years ago
Alternatives and similar repositories for DiacriticsRemovePHP
Users that are interested in DiacriticsRemovePHP are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Dart based Color picker. Creates an Adobe Photoshop style HSV color picker where the RGB values can be picked based on the Hue, Saturati…☆13Aug 7, 2018Updated 8 years ago
- PHP adapter for Stanford CoreNLP☆26Jan 1, 2020Updated 6 years ago
- Bundle integration of Doctrine DateTimeImmutable types for Symfony☆10Nov 15, 2024Updated last year
- A command-line tool for generating various components in Node.js projects, similar to Laravel Artisan.☆15Dec 29, 2024Updated last year
- Ip address validation and normalization (IPv4 and IPv6)☆12Mar 17, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Twital integration for Symfony☆20Jul 23, 2024Updated 2 years ago
- ☆10Sep 23, 2020Updated 6 years ago
- A PHP client library for the popular YouTrack bugtracker.☆19Sep 9, 2014Updated 12 years ago
- PHP Profiler☆12Feb 3, 2014Updated 12 years ago
- Spin text, includes nested spins☆11Jul 12, 2023Updated 3 years ago
- Web panel for small Debian and Ubuntu servers.☆18Jul 16, 2016Updated 10 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- Movie and TV Database API, Scrapes data from theMovieDB, theTvDB, OMDB (omdbapi.com)☆17Feb 11, 2023Updated 3 years ago
- Legacy PHP/MySQL question and answer script. No longer actively maintained.☆12May 8, 2026Updated 5 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- The most standard, most cross-browser, most compact, and fastest possible btoa and atob solution for unicode strings with high code point…☆16Apr 15, 2020Updated 6 years ago
- Jekyll blog for barryvdh.nl☆17Apr 12, 2023Updated 3 years ago
- x-mixtaper is a Web Components (Polymer) audio player with playlist functionality built for sharing/publishing mixtapes and playlists.☆11Jun 26, 2015Updated 11 years ago
- Procesos de facturación electrónica de Costa Rica☆12Oct 23, 2026Updated last week
- VanillaJS-based Web Components for the IndieWeb☆14May 27, 2017Updated 9 years ago
- Menyediakan jadwal sholat yang diambil dari website Kemenag☆15Aug 7, 2023Updated 3 years ago
- A simple PHP class to encrypt a string and decrypt an encrypted string☆15Oct 15, 2019Updated 7 years ago
- ☆12Oct 17, 2016Updated 10 years ago
- AMD Radeon R7 370 & R9 290 Graphics support for Hackintosh☆13Apr 13, 2020Updated 6 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- TypeScript / JavaScript implemetation of Symmetric Delete spelling correction algorithm.☆12Oct 4, 2015Updated 11 years ago
- Pembelajaran OOP PHP Web Developer UNPAS (Pak Sandhika Galih)☆20Feb 5, 2019Updated 7 years ago
- Real-time anomaly detection tool☆10Dec 6, 2017Updated 8 years ago
- Synchronize homebrew installations between multiple computers☆13Jun 29, 2016Updated 10 years ago
- Async first Twitter client☆17Dec 15, 2023Updated 2 years ago
- Implementation of Fingerprint in PHP☆13Jun 20, 2018Updated 8 years ago
- A x-tag web component to show a card for your GitHub profile☆13Mar 4, 2015Updated 11 years ago
- Zip download of large files using the buffer (no server overhead in space and processing power)☆20Nov 11, 2015Updated 10 years ago
- Crystal shard for device detection by User-Agent string☆24Aug 6, 2026Updated 2 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Fonts for webOS☆13Jun 5, 2024Updated 2 years ago
- Eden SQLite Search, Collection, Model ORM component☆19Dec 18, 2016Updated 9 years ago
- Punkjs is a Chrome extension that allows you to load local Javascript files into web pages.☆14Mar 21, 2016Updated 10 years ago
- Installation script for your LAMP workstation, or virtual server☆25Nov 9, 2022Updated 3 years ago
- Grav Auto Date Plugin☆13Sep 3, 2026Updated last month
- A very simple app that displays random inspirational quotations. Written in Python using the Kivy library for cross-platform support (And…☆13Nov 2, 2018Updated 7 years ago
- A bundle for symfony2. The purpose is highlighting source code in template with a choiced highlighter (pygment, geshi, highlight...)☆21Jan 27, 2014Updated 12 years ago