PHP micro Lib for image comparison
☆37Feb 6, 2019Updated 7 years ago
Alternatives and similar repositories for ImageCompare
Users that are interested in ImageCompare are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A php lib to read/write Siements S7 PLC series like S7-1200/S7-1500 via S7 protocol.☆13Feb 18, 2023Updated 3 years ago
- ZF2 Skeleton App: Api client, Apigility, SocialAuth, etc.☆10Dec 10, 2015Updated 10 years ago
- Automagically issue certificates for encrypted hosts in Aerys.☆12Nov 25, 2015Updated 10 years ago
- PHP implementations of MT19937, MT19937-64 and PHPs MT variant☆10Sep 6, 2025Updated last year
- Serve a 1x1 GIF pixel from an AWS lambda-powered endpoint☆13Sep 7, 2017Updated 9 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- HTML5 version of the Age of Empires II technology tree.☆14Sep 3, 2020Updated 6 years ago
- WP plugin that displays a cookie consent banner and opt-in setting page.☆13Sep 14, 2026Updated 3 weeks ago
- A GD2 method for smart resizing and cropping, based on entropy and color of the image☆39Dec 31, 2021Updated 4 years ago
- ☆13Jan 18, 2019Updated 7 years ago
- Simple text mining code that can be used to perform basic content analysis.☆12Apr 17, 2014Updated 12 years ago
- ☆14May 23, 2019Updated 7 years ago
- Lets you transfer files and directories from your computer to your mobile device by scanning a QR code right from the terminal.☆13Dec 11, 2023Updated 2 years ago
- A JQuery plugin to generate a keyboard on screen☆11Aug 28, 2016Updated 10 years ago
- The alternative for var_dump function☆10Nov 23, 2019Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Captain Hook Plugin to validate files using ESLint☆11Sep 17, 2025Updated last year
- Skype robot in PHP☆15Aug 12, 2013Updated 13 years ago
- (DISCONTINUED) A multi-threaded event-based API for Transformice. Uses an online api so you don't need to set the encryption keys☆10Apr 9, 2021Updated 5 years ago
- PHP API class for parsing RSS feed and returning JSON http://www.qcode.in/build-complete-rss-feed-reader-app-php-rss-json-api/☆20Oct 10, 2017Updated 9 years ago
- PHP email validator using SMTP☆17Jul 9, 2012Updated 14 years ago
- Plugin em Vue para consulta no Web Service da Via Cep☆14Jul 18, 2023Updated 3 years ago
- ☆11Mar 17, 2019Updated 7 years ago
- Initializes the legacy $TYPO3_DB global object in TYPO3 v9 for compatibility extensions☆13Apr 21, 2026Updated 5 months ago
- Collection of configuration files that can be used as good starting points to secure different services and tools☆17Jul 12, 2026Updated 2 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- An extremely simple API for handling requests and responses for DialogFlow in PHP.☆22Dec 13, 2018Updated 7 years ago
- Select2 UI Component for Magento 2☆15Mar 31, 2022Updated 4 years ago
- ☆16Oct 14, 2021Updated 4 years ago
- Ansible Playbook for Magento 2☆17Sep 28, 2018Updated 8 years ago
- Magento2 B2B Essentials☆11Dec 6, 2024Updated last year
- PHP fast compare and detect duplicate image☆15Jan 5, 2016Updated 10 years ago
- A tool for building Mildly Dynamic websites☆30Sep 20, 2026Updated 3 weeks ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- This script is a PHP library which allows to parse the METAR and TAF code, and convert it to an array of data parameters.☆18Aug 14, 2024Updated 2 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Определение наличия мата (нецензурных слов) в тексте, матотест на PHP☆50Nov 18, 2015Updated 10 years ago
- navigatore del servizio wms di cartografia catastale dell'Agenzia delle entrate☆21Aug 13, 2024Updated 2 years ago
- Zigbee Frame Encoding/Decoding Library☆23Nov 3, 2014Updated 11 years ago
- A component to access Pocket's API through PHP and Guzzle☆10Aug 26, 2016Updated 10 years ago
- Clean your rich text from XSS threats.☆29Aug 14, 2024Updated 2 years ago
- Framework-less PHP web application boilerplate☆12Apr 24, 2023Updated 3 years ago
- Man in the middle automated attacks☆21Dec 17, 2015Updated 10 years ago