This is a server that bounces traffic to better leverage Deep Linking in mobile apps.
☆13Dec 15, 2025Updated 10 months ago
Alternatives and similar repositories for udl-server
Users that are interested in udl-server are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Forem core interface SDK☆21Nov 15, 2023Updated 2 years ago
- DB3 Network Javascript API☆12Jul 1, 2023Updated 3 years ago
- A free and feature-rich digital asset wallet enabling multi-chain(BTC\ETH\EOS\XLM\XRP) asset management like imToken☆14Feb 14, 2022Updated 4 years ago
- 一个使用KernelTrace的示例项目☆17Jan 17, 2026Updated 9 months ago
- Deep learning implementations for generating Bored Ape NFT art using GANs☆11Jul 29, 2022Updated 4 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Easy to configure DB backup tool for simple everyday use on UNIX based systems☆10Dec 18, 2025Updated 10 months ago
- ☆11Sep 9, 2023Updated 3 years ago
- Embed lua in Android Application.☆15May 16, 2016Updated 10 years ago
- Very simple prototype of identity model☆15Oct 31, 2015Updated 10 years ago
- Claymorphic Mobile Navigation Menu for your Canvas Apps!☆11Sep 18, 2022Updated 4 years ago
- Priority Queue and Heap implementation for Crystal Lang☆12Jul 27, 2024Updated 2 years ago
- ☆14Sep 16, 2026Updated last month
- ☆17Jan 21, 2024Updated 2 years ago
- A fast desktop Git client☆29Updated this week
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Apify actor for scraping events from Ticketmaster based on their categories☆16Jan 10, 2023Updated 3 years ago
- /** *Submitted for verification at BscScan.com on 2021-03-01 */ /** *Submitted for verification at BscScan.com on 2021-03-01 */ /** …☆15Sep 28, 2021Updated 5 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- A collection of useful scripts☆17Oct 13, 2026Updated 2 weeks ago
- 🧩 An experiment on create self-contained jigsaw puzzle which can loads custom image written in SVG and TypeScript.☆12Sep 19, 2020Updated 6 years ago
- Files to set up VPS to host websites & Urbit planets☆15Sep 27, 2023Updated 3 years ago
- Easy way of hosting webpages using a Google Drive Account☆18Apr 29, 2018Updated 8 years ago
- A Project for people to study android svc.☆28Aug 12, 2022Updated 4 years ago
- This is an NFT sniper bot that is written in pure JavaScript does NOT require any js node implementation and nothing to be installed. Onc…☆19Sep 15, 2022Updated 4 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Example code for setting up a self-hosted leaderboard for a Unity game using PHP and MySQL☆13May 3, 2021Updated 5 years ago
- Extension to flutter_bloc that handles the underlying logic to filter and search list view data dynamically.☆15Jan 30, 2022Updated 4 years ago
- like alphago but for checkers and in java 1.4 :)☆15Dec 8, 2021Updated 4 years ago
- sqlite3☆26Apr 25, 2021Updated 5 years ago
- What the Enterprise Can Learn From Your Mom presentation for erubycon 2008. (Aka "What? Threads are Hard?")☆19Jan 9, 2009Updated 17 years ago
- This is a lightweight, extensible, and user-friendly content editor built with pure JavaScript. It supports rich text editing, inline cod…☆19Aug 5, 2026Updated 2 months ago
- Watch out for Sunset headers on HTTP responses, as they signify the deprecation (and eventual removal) of an endpoint.☆12Apr 29, 2021Updated 5 years ago
- ☆14Mar 15, 2018Updated 8 years ago
- Actipro WinForms Controls samples and documentation. Build unique user interfaces in your WinForms applications using Actipro's controls.☆25Sep 30, 2026Updated 3 weeks ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Prototype of a new game based on super flying thing, worms2 and angry birds ideas.☆20Oct 12, 2020Updated 6 years ago
- Add CSRF protection to your Kemal application☆28Jun 25, 2025Updated last year
- 3D Modeling Graphics System (Win 3.1, Borland C++, 1996)☆12Jan 28, 2018Updated 8 years ago
- full-stack web application inspired by Medium☆12Oct 20, 2016Updated 10 years ago
- Javascript ChatGPT clone. JavaScript only - no need php, python ... etc. Easily installed on any web server and localhost. Only 1 file to…☆26Jul 20, 2023Updated 3 years ago
- PHP library for Turnstile, is Cloudflare’s smart CAPTCHA alternative. It can be embedded into any website without sending traffic through…☆23Oct 5, 2026Updated 3 weeks ago
- Step-by-step guide to setting up and launching a TypeScript/React web app querying Ethereum blockchain data in standard querying language…☆35Aug 15, 2023Updated 3 years ago