A Go library to parse and serialize HTTP structured field values
☆77Oct 23, 2026Updated this week
Alternatives and similar repositories for httpsfv
Users that are interested in httpsfv are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- HTTP Message Signatures (RFC 9421) in Go☆28Updated this week
- A small and fast library which aim to provide Symfony/Uid support in Doctrine as a custom type☆11Jul 11, 2020Updated 6 years ago
- A Slack bot to monitor StackOverflow/StackExchange tags☆30Feb 14, 2019Updated 7 years ago
- URI Template (RFC6570) Implementation in Go☆30Apr 19, 2022Updated 4 years ago
- CRC64 checksums using carryless-multiplication accelerated with SIMD☆32Aug 12, 2025Updated last year
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Hide faces in photos and videos of demonstrations, entirely in your browser. Files never leave your device.☆24Oct 18, 2026Updated last week
- Integration of PHP TorControl library in Symfony☆13Jan 25, 2017Updated 9 years ago
- ☆11Aug 26, 2017Updated 9 years ago
- Type adapters for common Go protobuf messages☆18Oct 24, 2024Updated 2 years ago
- A joind.in clone built with Symfony 4 and Vue.js☆38Apr 27, 2019Updated 7 years ago
- xoshiro256** random number generator☆22May 7, 2018Updated 8 years ago
- ☆11Apr 17, 2026Updated 6 months ago
- a (minimal) QPACK (RFC 9204) implementation in Go☆47Oct 19, 2026Updated last week
- Mercure bridge for Symfony UX Turbo☆26Feb 28, 2023Updated 3 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- API Platform ActivityPub Support☆79Jan 24, 2021Updated 5 years ago
- Planning and project management for the libp2p Project☆14May 1, 2025Updated last year
- A set of tools to use Api Platform in a microservice context☆71May 5, 2025Updated last year
- A Sokoban-like game written in Php/SDL.☆11Jul 22, 2022Updated 4 years ago
- DigitalOcean API v2 client for Symfony and API Platform☆31May 20, 2026Updated 5 months ago
- WebAuthn server library decoupled from http for easy intergration, provides WebAuthn registration and authentication for clients using FI…☆46Aug 24, 2020Updated 6 years ago
- A very special Sylius COVID edition☆10Nov 13, 2020Updated 5 years ago
- Demo of the PostgreSQL LISTEN/NOTIFY support in Symfony Messenger☆14Jan 27, 2020Updated 6 years ago
- Takes care of booting your app from global state provided by the engine☆10May 1, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- jQuery confirm before exit plugin☆15Aug 29, 2013Updated 13 years ago
- Pour aider votre site à faire grève☆61Jan 9, 2020Updated 6 years ago
- 🚨 slog: Webhook handler☆13Aug 1, 2026Updated 2 months ago
- dalek-compatible implementation of the merlin transcript protocol☆28Feb 11, 2020Updated 6 years ago
- HTTP Request Signing with ✨ STANDARDS ✨☆28Feb 21, 2024Updated 2 years ago
- CBOR Stream Decoder☆42Sep 11, 2020Updated 6 years ago
- ☆90Oct 19, 2026Updated last week
- PHP WebAssembly docker image. Original Project by Oraoto and Sean Morris.☆97Oct 16, 2024Updated 2 years ago
- Proxy server type for Caddy server (https://github.com/mholt/caddy)☆68Apr 8, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Docker image for Varnish Cache (caching HTTP reverse proxy)☆48Feb 5, 2020Updated 6 years ago
- A Go package implementing a topic-based publish-subscribe system using channels.☆18Apr 28, 2022Updated 4 years ago
- Package extnetip extends the stdlib with a few missing but important auxiliary functions for converting IP-prefixes to IP-ranges and vice…☆27Oct 19, 2026Updated last week
- View historical Docker Hub image pull charts for all public Docker Images.☆44Apr 7, 2021Updated 5 years ago
- ☆13Jan 24, 2021Updated 5 years ago
- Generate field mask utilities from proto files☆12Mar 21, 2025Updated last year
- PHP Monorepo Utility☆78Dec 11, 2025Updated 10 months ago