A JS library for managing a CloudKit container ☁️
☆18Nov 11, 2024Updated last year
Alternatives and similar repositories for cloudkit-js
Users that are interested in cloudkit-js are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Getting started with Apple CloudKit JS V2 on Web.☆28Aug 20, 2022Updated 4 years ago
- App to enable Siri/Shortcuts support for UE speakers.☆12Oct 4, 2019Updated 7 years ago
- ☆14Jul 24, 2026Updated 2 months ago
- A collection of extension attributes and scripts that I'd like to share☆12Sep 23, 2022Updated 4 years ago
- EXIF Tool Kit☆12Sep 3, 2023Updated 3 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- ☆52Updated this week
- Provenance is a native macOS application that interacts with the Up Banking Developer API to display information about your bank accounts…☆16Jan 19, 2022Updated 4 years ago
- Complete website analytics (tracking script/client/server) via Node.js, Express, Babel, Webpack, Sequelize, chart.js.☆10Dec 27, 2019Updated 6 years ago
- Replaced login method for Xcodes.☆15Oct 23, 2024Updated last year
- Like Tinder, but for your photos...☆11Aug 17, 2024Updated 2 years ago
- Fixed iOS 18 xcode, simulator upgrade 16.0, running flutter error☆10Oct 16, 2024Updated last year
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆15Sep 6, 2026Updated last month
- A GUI for launchd, similar to launchctl. Or... something.☆15May 7, 2022Updated 4 years ago
- a simple tool to use Animoji/Memoji with a green screen☆13Jul 26, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- MOVED TO https://gitlab.com/openconnect/protocol☆36Mar 28, 2019Updated 7 years ago
- Solar System demonstration using Apple MetalKit☆13Aug 6, 2025Updated last year
- *:focus { outline: none } done right.☆18Feb 8, 2018Updated 8 years ago
- Collection of bootstrap components , grid system for use in AEM 5.6.1 / 6.0.x☆15Nov 30, 2014Updated 11 years ago
- Windows MetaFile (wmf) processor☆17Mar 16, 2020Updated 6 years ago
- Irolyn is a jailbreak repo extractor for iOS 18 to iOS 18.5 and iPadOS 18 to iPadOS 18.5 .☆15May 15, 2025Updated last year
- Tweak : Pull down and release to close iOS system dictionary☆12Sep 24, 2018Updated 8 years ago
- Tool to remove unsupported arm64e slice from a dylib based on the iOS version☆13Dec 21, 2022Updated 3 years ago
- How to integrate PeerJs into node-webkit/NW.js app☆11Jun 16, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Backup of repo.incendo.ws Cydia repository☆14Apr 29, 2024Updated 2 years ago
- Core ML Demos is an experimental Core ML app. It visualizes the inference results of ML models and can be used to benchmark ML models and…☆12Jan 8, 2026Updated 9 months ago
- 100% real jb no clickbait☆17Dec 28, 2023Updated 2 years ago
- Docker container for Blobsaver☆13Nov 25, 2024Updated last year
- ☆11Nov 4, 2021Updated 4 years ago
- A mac app that sits in your menu bar and automates the clipboard content to chatGPT API and copy the response to your clipboard.☆15Apr 2, 2023Updated 3 years ago
- Making Apple Wallet work again on iOS 14☆13Apr 23, 2023Updated 3 years ago
- A simple download manager for macOS written in Swift☆12Jan 22, 2021Updated 5 years ago
- ☆10Mar 1, 2026Updated 7 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Apple Notes for Android☆14Sep 28, 2024Updated 2 years ago
- sock_port_2 but legacy☆10Oct 29, 2023Updated 2 years ago
- A file manager that will modify/delete files By Any Means Necessary™☆12May 3, 2023Updated 3 years ago
- A tiny Javascript runtime for iOS and macOS☆44Sep 26, 2024Updated 2 years ago
- what's the most useless thing you can show on Discord? well, you see,☆14Jan 24, 2022Updated 4 years ago
- Swift package for libssh2, automatically tracked on release tags.☆19Apr 5, 2026Updated 6 months ago
- Simple macOS app to provide quick access to mount points (eg. smb, afp, vnc etc)☆34Sep 1, 2018Updated 8 years ago