๐ทโโ๏ธ Build and train your own model
โ11Feb 14, 2020Updated 6 years ago
Alternatives and similar repositories for custom-training
Users that are interested in custom-training are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- โ11Feb 12, 2022Updated 4 years ago
- A project developed and maintained as part of the aim at bringing current capabilities in machine learning and artificial intelligence inโฆโ14Feb 25, 2018Updated 8 years ago
- Simple example of a ChatBot using RestFBโ12Jul 3, 2020Updated 6 years ago
- Support and Resistance Lines is a robust support/resistance indicator based on ATR and Fractals.โ14Apr 10, 2026Updated 6 months ago
- Facial heart rate monitor. Update from December, 7 #AndroidDevChallenge.โ14Dec 7, 2019Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways โข AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- An approach to design a location tracking system at a high levelโ14Jul 26, 2020Updated 6 years ago
- Commons and utils in vuew for brazillian appsโ13Apr 12, 2026Updated 6 months ago
- Alarm & Drink detector using Object detection with TensorFlow-Lite (2 braches)โ12Jan 30, 2019Updated 7 years ago
- webcam streaming with web socketsโ10Oct 2, 2017Updated 9 years ago
- #AndroidDevChallengeโ20Dec 2, 2019Updated 6 years ago
- Twitter-Kafka Data Pipelineโ16Nov 19, 2024Updated last year
- A doctor finder for you!โ17May 2, 2020Updated 6 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)โ21Sep 29, 2026Updated last month
- an attempt to stream the webcam with Flask and Socket.ioโ17Dec 10, 2014Updated 11 years ago
- AI Agents on DigitalOcean Gradient AI Platform โข AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Agent-based model simulator for air quality and pandemic risk assessment in architectural spacesโ17Jan 30, 2023Updated 3 years ago
- On-the-fly form generation from data with Angularโ21Jan 7, 2023Updated 3 years ago
- An Ambari Stack service package for VNC Server with the ability to install developer tools like Eclipse/IntelliJ/Maven as well to 'remoteโฆโ28Aug 18, 2016Updated 10 years ago
- โ13Sep 26, 2013Updated 13 years ago
- Solutions to Problems from the Hackerrank Math ๐งฎ Domain.โ13Aug 4, 2022Updated 4 years ago
- Literate testing for HTTP APIs using markdownโ22Oct 19, 2012Updated 14 years ago
- Tui-editor wrapper for Angular 2+โ18Apr 20, 2023Updated 3 years ago
- Agro Doc is basically an app that will help farmers easily pinpoint their crop diseases using their smartphones. The app uses a pre trainโฆโ23Feb 10, 2020Updated 6 years ago
- pancakeswap bot for reactโ12Jun 13, 2021Updated 5 years ago
- End-to-end encrypted email - Proton Mail โข AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Vu Tran, Gihan Jayatilaka, Ashwin Ashok and Archan Misra, 2021, April. Deeplight : Robust & Unobtrusive Real-time Screen-Camera Communicaโฆโ14Feb 10, 2023Updated 3 years ago
- A collaborative stickie note web app with React.js, ES6, and PubNubโ12May 23, 2016Updated 10 years ago
- Example for Saagie Wiki - Read and write to HDFS with Javaโ27Sep 22, 2016Updated 10 years ago
- Source for the Cloud Annotations toolโ43Jul 12, 2022Updated 4 years ago
- Plugin jQuery for create tournament bracketsโ10Feb 2, 2022Updated 4 years ago
- Delaunay Triangulation code for Processingโ14May 24, 2013Updated 13 years ago
- A system for altering facial expressions in images using a Variational Autoencoderโ10Nov 24, 2019Updated 6 years ago
- Simple template to start off right in ProMotion for RubyMotionโ11Aug 24, 2015Updated 11 years ago
- A Document-based QA Chatbot with LangChain, Chroma and NestJSโ12Sep 14, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer โข AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- video streaming with pythonโ24Jan 15, 2018Updated 8 years ago
- CountdownTimer Library for Processingโ12Sep 1, 2015Updated 11 years ago
- Something like a LAN centralized monitoring serverโ20Mar 19, 2025Updated last year
- DeepSelfie: Single-Shot Low-Light Enhancement for Selfiesโ13Jul 20, 2020Updated 6 years ago
- Android Bluetooth library for easy Bluetooth communication with micro-controllerโ33Apr 22, 2019Updated 7 years ago
- YPSwipeableStackView is a class designed to implement a swipeable stack of views similar to popular dating apps.โ11Apr 20, 2020Updated 6 years ago
- yaml-cpp wrapperโ11Jul 25, 2012Updated 14 years ago