A workshop for students that want to learn the basics of Arduino.
☆16Oct 5, 2020Updated 6 years ago
Alternatives and similar repositories for beginning-arduino
Users that are interested in beginning-arduino are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A box to compile and run Ruby code in your website☆10Feb 5, 2016Updated 10 years ago
- A PHP 5.4 image variation manager intended for cloud storage use☆15Jan 27, 2016Updated 10 years ago
- SSH for DigitalOcean☆15Dec 17, 2015Updated 10 years ago
- ☆19Sep 18, 2025Updated last year
- File differences/patches.☆17Apr 9, 2026Updated 6 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- [Experimental] Versatile storage library☆14Jun 5, 2018Updated 8 years ago
- Plugin to clang's static analyzer with PHP specific tests☆12Jan 27, 2015Updated 11 years ago
- Rich Hickey's C++ callback library using template functors.☆15Sep 16, 2021Updated 5 years ago
- C++ Future/Promises implementation, loosely based on Future.pm☆10Sep 9, 2015Updated 11 years ago
- Tacit is a high-performance REST server framework for PHP built on the Slim framework☆10Apr 21, 2018Updated 8 years ago
- Parsing Simple HTTP Headers☆10Aug 2, 2022Updated 4 years ago
- Example of verifying cryptographically signed and encrypted license files using C++, OpenSSL, Ed25519 and AES-256-GCM.☆13Dec 8, 2023Updated 2 years ago
- ☆11Aug 21, 2017Updated 9 years ago
- An interface package for Domain Payload implementations.☆12Sep 9, 2026Updated last month
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- An advanced dependency injection container☆15Jun 21, 2020Updated 6 years ago
- Jeeves for OS X☆12Apr 17, 2015Updated 11 years ago
- XDebug (PHP Debugger) client written in JavaScript☆11May 18, 2019Updated 7 years ago
- [experimental] No View, No Controller, Just a Model and a Bus☆11Sep 4, 2015Updated 11 years ago
- MacOSaiX - Mosaics for Mac OS X☆13Mar 14, 2014Updated 12 years ago
- A port of ruby 2.0 to native php 5.4+☆10Sep 21, 2013Updated 13 years ago
- PHP FastCGI client☆12Jul 14, 2016Updated 10 years ago
- A proxy that routes web traffic to docker containers. Automagically.☆13Jun 26, 2018Updated 8 years ago
- Composer plugin that automatically generates and keeps in sync docker files with php extensions declared in composer.json.☆12Sep 29, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Bpp protocol stuff☆14Jul 16, 2017Updated 9 years ago
- A PHP library to parse ESRI Shape files☆11Jun 24, 2021Updated 5 years ago
- A sampler application for the ESP32 WROVER board☆10Feb 9, 2020Updated 6 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago
- BBEdit codeless language module for CMake.☆16Mar 24, 2024Updated 2 years ago
- Generate class mapping file in PHP, to improve classloader performance.☆18May 2, 2018Updated 8 years ago
- LinkedIn strategy for Opauth☆16Jan 6, 2020Updated 6 years ago
- [Abandoned] Session library☆15Dec 17, 2020Updated 5 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- [READ ONLY] Generic classes and interfaces for serializing messages. Read the full documentation here:☆14Jan 4, 2022Updated 4 years ago
- C++ openFrameworks addon with a set of template classes for doing various types of interpolations on data with any number of dimensions. …☆17May 30, 2013Updated 13 years ago
- a php extension for llvm binding☆15Feb 7, 2014Updated 12 years ago
- Rock Mongo Plugins☆18Jun 10, 2014Updated 12 years ago
- A Slim Middleware for generating Swagger documentation on the fly with Swagger-PHP.☆15Feb 15, 2015Updated 11 years ago
- ☆12Dec 23, 2017Updated 8 years ago
- Clustered process management for PHP☆13Sep 29, 2026Updated last week