Emoji data extracted from Unicode Technical Report #51 v1.0 – v5.0
☆14May 4, 2017Updated 9 years ago
Alternatives and similar repositories for unicode-tr51-emoji
Users that are interested in unicode-tr51-emoji are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Easily remove Unicode combining marks from strings.☆16Mar 15, 2017Updated 9 years ago
- Bot to run on CI server to post eslint errors on Bitbucket PRs☆10Dec 13, 2019Updated 6 years ago
- Include specified node_modules in webpack loader☆10Dec 25, 2021Updated 4 years ago
- Evaluate JavaScript in local OS X browsers☆28Feb 3, 2016Updated 10 years ago
- Change your desktop wallpaper on OSX, Linux and Windows☆17Nov 7, 2016Updated 9 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Split a string into an array based on where an ansi code is present☆13Oct 2, 2017Updated 8 years ago
- Create a levelDB instance on your local machine☆12Nov 15, 2016Updated 9 years ago
- Shorten (mangle) names in JavaScript code☆20Nov 15, 2018Updated 7 years ago
- Parse a JSON stream into an object☆15Jun 12, 2017Updated 9 years ago
- A wannabe JS compiler (still very much wip, not production ready)☆16Apr 10, 2026Updated 5 months ago
- Babel plugin for Regex+☆15Dec 16, 2025Updated 9 months ago
- An MCP client library for building conversational AI applications with dynamic tool discovery for context-efficient agents.☆23Updated this week
- Twitter streams cli tool (node.js)☆11Jul 23, 2016Updated 10 years ago
- 📁✊ File drop target for React DND☆15May 22, 2021Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Pixel game written with Web Assembly☆16Sep 4, 2017Updated 9 years ago
- [DEPRECATED] cross-env now supports npm scripts, please use it instead☆10Feb 23, 2024Updated 2 years ago
- CSS properties in the wild☆15Jun 11, 2014Updated 12 years ago
- Takes a FeatureCollection of points with z values and an array of value breaks and generates filled contour isobands.☆14Jun 6, 2017Updated 9 years ago
- Source repo for https://scuttlebot.io☆11Feb 27, 2021Updated 5 years ago
- Checks if currently installed npm dependencies are installed in the exact same versions that are specified in package.json☆15Feb 10, 2022Updated 4 years ago
- A CLI that extracts structured context from your git history — for AI agents, PR descriptions, and standups.☆30Jun 19, 2026Updated 3 months ago
- A utility for resolving Twitter avatar URLs from their Twitter handles, built on the JAMstack☆11Dec 8, 2022Updated 3 years ago
- Get followers for a user☆12Apr 23, 2019Updated 7 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- DEPRECATED, please use vim-textobj-quote☆16Feb 8, 2014Updated 12 years ago
- A parser for files in the Unicode database☆16Nov 17, 2019Updated 6 years ago
- Scaffold out a Next.js project.☆14Mar 1, 2022Updated 4 years ago
- Remove any classes or IDs not found in CSS from HTML - modifies HTML, not CSS.☆10Dec 2, 2017Updated 8 years ago
- Create regular expression patterns based on a list of strings to be matched.☆17Mar 16, 2016Updated 10 years ago
- Lipsync tool for animators☆11Apr 19, 2021Updated 5 years ago
- Lazily calculated values☆12Mar 12, 2026Updated 6 months ago
- Node script for JS-minification HTTP service☆16Apr 30, 2014Updated 12 years ago
- Gulp plugin to transform ES6 to ES5.☆16Jan 29, 2026Updated 7 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- An Open Sourced SVG iconset based on Open Iconic☆12Jan 7, 2023Updated 3 years ago
- Library and script to pretty-print JSON with values aligned together.☆18Jul 31, 2017Updated 9 years ago
- A program that generates a cartoon and a caption using SVG paths and Markov chains☆10Nov 28, 2016Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Big Roman numerals☆18Jan 1, 2026Updated 8 months ago
- Execute promises in series☆10Apr 18, 2016Updated 10 years ago
- A theme for Hyperterm that pairs nicely with macOS dark mode☆10Feb 26, 2018Updated 8 years ago