Private (one to one) realtime Chat App with Laravel 6.2 and Vue
☆16Mar 2, 2023Updated 3 years ago
Alternatives and similar repositories for private-chat
Users that are interested in private-chat are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- An easy way to manage flash messages for create/update/delete operations☆19Apr 24, 2023Updated 3 years ago
- Laravel 5.6 + Angular 6 + Material Design single page application☆19May 3, 2019Updated 7 years ago
- ☆20May 3, 2025Updated last year
- Mini Sonic the Hedgehog game using Phaser.io https://rzencoder.github.io/sonic-hedgehog-game/☆12Feb 24, 2019Updated 7 years ago
- Electron tools for creating Windows widgets that are fixed to desktop.☆11Jun 1, 2022Updated 4 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Docker run multiple project php☆20Sep 23, 2020Updated 6 years ago
- Automation does not require Selenium or any other browser to be interface with Zefoy Web☆14Sep 14, 2022Updated 4 years ago
- Rest-API that helps you bypass Cloudflare Turnstile.☆16Jun 5, 2024Updated 2 years ago
- Protótipo de jogo utilizando ao funcionalidades da Live do TikTok☆11Nov 13, 2023Updated 2 years ago
- Laravel Nuxt SSR Web App☆27Dec 7, 2018Updated 7 years ago
- Highlight Butler manages highlights in my highlight library☆11Jul 6, 2021Updated 5 years ago
- ☆41May 20, 2018Updated 8 years ago
- An implementation of Kociemba's two-phase algorithm for solving rubik's cube. (Adapted from Shuang Chen's Java code)☆11Jun 20, 2013Updated 13 years ago
- A nodeJS macro recorder and player. Supports advanced macros, including analyzing the screen to determine how to proceed.☆17Sep 9, 2020Updated 6 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Java implementation of Google's magika tool to predict file types☆16Oct 20, 2026Updated 2 weeks ago
- Google Inception-V3 with Keras☆11Feb 17, 2018Updated 8 years ago
- Nuxt.js app as a first-party client powered by Laravel Passport API☆65Sep 20, 2022Updated 4 years ago
- A simple skeleton of a MV3 browser extension using React☆19Oct 21, 2026Updated 2 weeks ago
- Gives cross platform support for multiline selectable text, where no keyboard is wanted.☆18Dec 15, 2023Updated 2 years ago
- Telegram Bot designed to run using Cloudflare Workers.☆11Jan 6, 2021Updated 5 years ago
- A simple password manager app for iOS and Android devices☆11Dec 21, 2020Updated 5 years ago
- genicon: A command line tool for generating icons for macOS/iPhone apps.☆10Dec 17, 2016Updated 9 years ago
- 调用阿里云的api接口实现身份证识别和银行卡识别☆10Jul 6, 2020Updated 6 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- compile multiple tailwind.config.js with laravel-vite plugin☆37Dec 12, 2023Updated 2 years ago
- This is a simple demonstration for running Tensorflow inception v3 model on TensorRT☆12Jun 5, 2018Updated 8 years ago
- Dotfiles for my niri + bspwm rice on Arch Linux.☆18Jun 20, 2026Updated 4 months ago
- Laravel Sanctum, Websockets & Vue [API]☆17Aug 16, 2021Updated 5 years ago
- ☆43May 10, 2018Updated 8 years ago
- Top-1 GPTs Prompts☆11Apr 7, 2024Updated 2 years ago
- Tango Dark color theme for OS X Terminal☆13Mar 17, 2014Updated 12 years ago
- Cordova camera plugin extension to include translucent overlay image☆12Jan 19, 2017Updated 9 years ago
- Dockerised Jenkins with SSL support using nginx and letsencrypt☆43Jul 28, 2018Updated 8 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Electroneum Classic☆10Oct 30, 2018Updated 8 years ago
- Generates non-standard innodb optimized uuids that are more performant for MySql writes.☆12Oct 7, 2015Updated 11 years ago
- Realtime Private Chat NodeJS SocketIO Vue JS Laravel☆82Mar 9, 2021Updated 5 years ago
- // Aesthetic, dynamic and minimal dots for Arch hyprland☆17Nov 7, 2023Updated 3 years ago
- ChinaDNS docker image, started from https://github.com/vimagick/dockerfiles/tree/master/chinadns☆10Dec 11, 2015Updated 10 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Oct 29, 2026Updated last week
- api TikTok for programmers☆28Apr 26, 2022Updated 4 years ago