Starter iOS Swift project code for identifying celebrities using Amazon Rekognition
☆28Jan 31, 2019Updated 7 years ago
Alternatives and similar repositories for amazon-rekognition-celebrity-detection-ios
Users that are interested in amazon-rekognition-celebrity-detection-ios are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A demo iPhone application intended as an educational tool for demonstrating how Amazon IVS can be used to build a scrolling feed of autop…☆17Mar 23, 2026Updated 7 months ago
- This repository contains a collaborative "multi-host" broadcasting application for iOS. The app is built on Amazon IVS and uses the Amazo…☆17Nov 19, 2025Updated 11 months ago
- This repository contains a broadcasting application for Android. The app is built on Amazon IVS and uses the Amazon IVS Broadcast SDK to …☆14Nov 12, 2025Updated 11 months ago
- How to create an awesome parallax effect using just constraints☆20Feb 25, 2019Updated 7 years ago
- A native source editor for iOS and macOS, written in Swift☆11Jun 17, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Swift Mime Email Parsing and Validation, as per RFC5322 and RFC6532☆11Apr 19, 2020Updated 6 years ago
- Managing concurrency tasks in queueing or switching☆12Oct 16, 2026Updated 3 weeks ago
- Modern group chat application, built with Kotlin and CometChat☆11Mar 13, 2020Updated 6 years ago
- Play Multiple local/URL videos using AVPlayer like facebook, instagram. On scrolling horizontally, previous video will pause and the curr…☆16May 15, 2019Updated 7 years ago
- 🖼 Using SwiftUI in UITableViewCell☆10Jun 15, 2023Updated 3 years ago
- American Sign Language detection with AWS DeepLens☆13Feb 15, 2018Updated 8 years ago
- Use Amazon (AWS) Pinpoint, Lambda and Connect to transparently put customers into a phone callback queue upon an SMS request from them.☆13Nov 15, 2025Updated 11 months ago
- ☆10Aug 26, 2023Updated 3 years ago
- Swift wrapper to connect to the Polygon.io API to fetch Stocks, Forex and Crypto data.☆12Feb 24, 2026Updated 8 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Test task for some company☆11Sep 17, 2018Updated 8 years ago
- Lil' Jon, he always tells the truth.☆15Oct 2, 2020Updated 6 years ago
- iOS 관련 이론 정리(Article) 및 기타 swfit 문법 학습을 위한 레퍼지토리입니다.☆13Nov 26, 2019Updated 6 years ago
- ☆10Mar 20, 2017Updated 9 years ago
- Collection of progress indicators in SwiftUI which supports iOS 13.☆18Jun 27, 2020Updated 6 years ago
- The source code for howCode's Ethereum-based Cryptocurrency.☆14Feb 11, 2018Updated 8 years ago
- The open source version of the Amazon Connect user guide. You can submit feedback & requests for changes by submitting issues in this rep…☆13Jun 15, 2023Updated 3 years ago
- ☎️ open source helpdesk support system☆11Nov 11, 2015Updated 10 years ago
- ☆17Oct 23, 2026Updated 2 weeks ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- ☆18Apr 3, 2022Updated 4 years ago
- Playstore demo app Link☆17Aug 4, 2024Updated 2 years ago
- A quick build of a show/hide password function for iOS Apps based on an instruction from Peter Boni☆11Mar 20, 2014Updated 12 years ago
- Github을 탐구합니다.☆14Jun 4, 2020Updated 6 years ago
- Making Salesforce spatial☆12May 1, 2017Updated 9 years ago
- This repository contains a social real-time application for iOS devices. The app leverages Amazon IVS Real-time streaming and uses the Am…☆12Nov 19, 2025Updated 11 months ago
- A port of the Micropolis code to C# (Original: https://github.com/SimHacker/micropolis)☆10Aug 10, 2025Updated last year
- Simple example app using strong-pubsub☆14Feb 6, 2019Updated 7 years ago
- Pull to refresh ScrillView for SwiftUI☆10Jan 11, 2021Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- ⏳ Collection of Swift 5.5 async/await utility functions.☆25Oct 28, 2022Updated 4 years ago
- Detects faces using the Vision-API and runs the extracted face through a CoreML-model to identiy the specific persons.☆835Mar 14, 2018Updated 8 years ago
- A Swift μ-framework for creating RFC6902-compliant JSON patch objects☆13Oct 16, 2024Updated 2 years ago
- A simple App to Track the status of Covid-19 around the World. Using SwiftUI and GraphQL☆75Jan 25, 2021Updated 5 years ago
- Building your first Ext JS Application with Sencha Architect☆11Jan 14, 2014Updated 12 years ago
- Helper class to help turn your Mac into an iBeacon (this is so much better than an iOS device)☆23Mar 9, 2022Updated 4 years ago
- 한국 라디오 인터넷 듣기 주소들☆10Apr 23, 2011Updated 15 years ago