☆23Oct 12, 2018Updated 8 years ago
Alternatives and similar repositories for error-dumper
Users that are interested in error-dumper are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- PHP 7 form library for handling user input☆25Aug 1, 2018Updated 8 years ago
- YACO (Yet Another COmpiler) is a PHP tool that generates a PHP container based on entry definitions.☆11Aug 30, 2018Updated 8 years ago
- PHPUnit assertions for testing ReactPHP promises☆32Oct 13, 2025Updated last year
- Just another routing library☆20Mar 28, 2018Updated 8 years ago
- 📻 Redis Async Streaming for PHP☆25Nov 28, 2022Updated 3 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Collection of development libraries to speed PHP development.☆11Apr 29, 2016Updated 10 years ago
- A simple Browser Console logger for PHP Scripts.☆13Jun 24, 2020Updated 6 years ago
- A library containing a set of RESTful HTTP exceptions that use a consistent interface.☆11May 2, 2023Updated 3 years ago
- CSRF protection for PSR-7 applications using zend-expressive-session☆10Jan 29, 2020Updated 6 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- Provides interfaces and a concrete implementation to create instances depending on configuration via factory classes with mandatory optio…☆58Sep 5, 2020Updated 6 years ago
- Fancy Form is form library on JQuery. Main features: easy theming, many fields, Ajax submiting, label aligning, easy validation, Angular …☆18Dec 21, 2015Updated 10 years ago
- What SPLObjectStorage Should Have Been☆13Aug 14, 2013Updated 13 years ago
- Parses JSON schema files and provides an API to easily generate code from JSON schema.☆11Oct 1, 2021Updated 5 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Simple async access to packagist.org's API, like listing project details, number of downloads etc., built on top of ReactPHP.☆17Jul 30, 2021Updated 5 years ago
- [READ-ONLY] Subtree split of the Acme PHP Ssl Component - PHP wrapper around OpenSSL extension☆15Jun 7, 2022Updated 4 years ago
- zend-rbac adapter for zend-expressive-authorization☆11Jan 28, 2020Updated 6 years ago
- PSR compatible middleware to integrate prooph with a middleware dispatcher☆11Oct 4, 2022Updated 4 years ago
- A little image uploader and cropping script with wideimage and imageAreaSelect☆11Aug 18, 2019Updated 7 years ago
- 🛋️ Show syntax-highlighted code of 150+ languages in your terminal☆20Dec 23, 2020Updated 5 years ago
- [DEPRECATED] Plugin client, decorate HTTP client with middlewares☆12Jun 5, 2019Updated 7 years ago
- An User Login For Event Sourced Domains☆13Dec 8, 2017Updated 8 years ago
- ☆10Jul 25, 2020Updated 6 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Helper/Utility classes for Mezzio☆13Oct 26, 2026Updated last week
- A PHP Nano Framework☆14Mar 21, 2025Updated last year
- ZF2 module for Apache Solr☆10Jan 24, 2017Updated 9 years ago
- Inspector Debugger☆70Dec 15, 2018Updated 7 years ago
- Homestead Grasshopper is a script that automatically adds sites in the Laravel Homestead (Vagrant) environment and “hosts” file. More pre…☆11Nov 30, 2017Updated 8 years ago
- A little but powerful package that allows you call getters and setters implicitly in PHP.☆13Nov 13, 2018Updated 7 years ago
- Revived PHP version of Miniflux (minimalist RSS reader)☆13Apr 22, 2020Updated 6 years ago
- See more at:☆16Jun 3, 2019Updated 7 years ago
- An extension of ZfcUser for Zend Framework 2 which adds user avatar functionality☆12Nov 27, 2014Updated 11 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Captain Hook Plugin to validate files using ESLint☆11Sep 17, 2025Updated last year
- Yii Mongo DB Active Record extension☆15Aug 7, 2011Updated 15 years ago
- Tools for Hypermedia REST API development in PHP☆23Jun 15, 2016Updated 10 years ago
- FirePHP extension for Yii Framework☆15Nov 16, 2013Updated 12 years ago
- Flash messages for PSR-7 applications using zend-expressive-session☆16Jan 28, 2020Updated 6 years ago
- Yii extension : Add image cropping functionality using the Jcrop jQuery tool.☆14Aug 13, 2012Updated 14 years ago
- Some useful middleware log classes for PHP☆15Sep 4, 2026Updated last month