A PredictionIO 0.9+ client
☆60Oct 12, 2018Updated 7 years ago
Alternatives and similar repositories for predictionio-driver
Users that are interested in predictionio-driver are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Mongoose plugin to implement time series data storage for any model you want.☆10Dec 20, 2018Updated 7 years ago
- A journey into the React codebase☆10Jun 27, 2017Updated 9 years ago
- Koa.js middleware for force SSL☆31Aug 28, 2018Updated 8 years ago
- Good Enough Recommendation (GER) Engine☆376Aug 30, 2023Updated 3 years ago
- `prometheus` backend for `metrics` crate☆15Jul 23, 2026Updated 2 months ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Verify that a request is from Google using Google's DNS verification steps☆11May 18, 2023Updated 3 years ago
- IFRAMEr makes your web components portable and your life easier☆11Oct 11, 2018Updated 7 years ago
- [deprecated] Please use istanbul@>=0.4.0 instead☆12Oct 24, 2022Updated 3 years ago
- Convert JavaScript literals to babel AST nodes.☆14Jan 3, 2023Updated 3 years ago
- meteor package to handle facebookexternalhit responses (for og:metatags use)☆28Apr 21, 2014Updated 12 years ago
- Starter Kit for Storm and Node.js projects☆19Sep 15, 2014Updated 12 years ago
- A simple CKEditor plugin to make some of text tweetable☆11Nov 15, 2017Updated 8 years ago
- call an async function for each data event on a writable stream. manage concurrency as back pressure.☆12Dec 18, 2018Updated 7 years ago
- small script for managing google scholar alert emails☆11May 6, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆11Dec 3, 2017Updated 8 years ago
- Pre-configured libp2p for browser and node.js.☆12Jun 24, 2018Updated 8 years ago
- A collaborative filtering based recommendation engine and NPM module built on top of Node.js and Redis. The engine uses the Jaccard coeff…☆816Sep 11, 2020Updated 6 years ago
- [DEPRECATED]: now part of the https://github.com/libp2p/js-libp2p repo☆14Aug 23, 2019Updated 7 years ago
- JSON editor for React☆10Feb 28, 2026Updated 7 months ago
- Request a TTS service and diffuse it through your speaker !☆33Nov 21, 2016Updated 9 years ago
- Script that makes it easy to login over ssh to your local machine☆16Dec 13, 2017Updated 8 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆15Sep 6, 2026Updated last month
- Cassanda database adapter for Sails.js☆26Apr 15, 2018Updated 8 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- An implementation of the zcash block and transaction datastructures for ipld☆16May 1, 2025Updated last year
- Laravel command that interactively helps you translate missing keys.☆19Dec 26, 2014Updated 11 years ago
- ☆19Dec 22, 2022Updated 3 years ago
- The Humpback Platform☆14Mar 30, 2016Updated 10 years ago
- Experimental stack (graphql, rethinkdb, vuejs, vuex, socket.io)☆15Jun 30, 2016Updated 10 years ago
- Gulp plugin for temrdm/rest-emulator☆13Jun 27, 2017Updated 9 years ago
- Redis based JWT session for Node.js with the power of Thor☆10Oct 21, 2015Updated 10 years ago
- ☆14Nov 9, 2013Updated 12 years ago
- In ionic project, automatically resize & 9-patch splash.png.☆18May 24, 2015Updated 11 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- IPLD transaction as CAR buffer [for use in databases]☆17Mar 3, 2023Updated 3 years ago
- Tauri + Vite + React.js + TypeScript + SWC + Tailwind desktop app template.☆17May 18, 2023Updated 3 years ago
- An async-friendly streaming parser for geonames data.☆12Nov 2, 2015Updated 10 years ago
- Real-time processing of streaming data at any scale.☆20Feb 24, 2014Updated 12 years ago
- A Prismic model-to-TypeScript-type generator.☆21Apr 21, 2026Updated 5 months ago
- Simple querying library for Druid (http://druid.io)☆94Jul 11, 2024Updated 2 years ago
- history of medicine in Hamilton - a project for mcmaster university☆11Jul 6, 2015Updated 11 years ago