Elixir client for GraphQL
☆10Jun 12, 2019Updated 7 years ago
Alternatives and similar repositories for absinthe_client
Users that are interested in absinthe_client are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- An Elixir library to store key-value pairs in a distributed, fault-tolerant, self-adjusting data structure☆20Apr 8, 2023Updated 3 years ago
- Rust parser for erlang external term format☆11Oct 4, 2023Updated 3 years ago
- Concise Binary Object Representation (RFC 7049)☆37May 16, 2026Updated 5 months ago
- Elixir implementation of Shamir's Secret Sharing☆14Oct 28, 2019Updated 7 years ago
- Rustler Playground makes it easy to create single-file Rustler applications.☆24Jul 28, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- dApp Example Yoroi Wallet CIP-30☆10Aug 12, 2022Updated 4 years ago
- Build a Dash Docset with your internal Elixir app☆38Oct 7, 2019Updated 7 years ago
- This library support parameterized test with test_with_params macro.☆29Nov 19, 2023Updated 2 years ago
- Elixir shipping library☆15May 22, 2024Updated 2 years ago
- Elixir library to enable awesome local development for websites and web applications☆20Jun 20, 2025Updated last year
- Ikki a Web Chat written in Phoenix.☆11Sep 8, 2015Updated 11 years ago
- Elixir client for the Cardano wallet API☆17Apr 16, 2022Updated 4 years ago
- Atom Linter plugin for ElixirC☆14Jul 28, 2023Updated 3 years ago
- A scalable error-friendly factories for your Elixir apps☆10Oct 13, 2020Updated 6 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Store and manipulate a set of bit flags, mostly used for syncing the state over the wire between peers in a peer to peer network, such as…☆19May 5, 2019Updated 7 years ago
- Process XDR data with Elixir. Based on the RFC4506 standard☆11Updated this week
- Query, debug, retry, cancel Oban jobs and much more☆11Nov 18, 2024Updated last year
- HTML Sanitizer for Phoenix☆27Aug 21, 2024Updated 2 years ago
- A bunch of helper functions, intended to make life easier☆21Aug 7, 2026Updated 2 months ago
- Elixir SDK for the Okta API☆12Sep 30, 2021Updated 5 years ago
- Helpers for defining Elixir operators☆24Nov 4, 2021Updated 4 years ago
- Req plugin for Phoenix Ecto SQL Sandbox☆25Oct 7, 2026Updated 3 weeks ago
- ☆19Oct 28, 2021Updated 5 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- An async-ready Phoenix Channels v2 client library in Rust☆76Feb 6, 2026Updated 8 months ago
- Alchemist Check - a command line configurable utility tool☆16Jul 9, 2026Updated 3 months ago
- Elixir natural sort implementation for lists of strings.☆14Apr 14, 2021Updated 5 years ago
- Track changes to your Ecto models☆66Nov 30, 2018Updated 7 years ago
- Find the type or size of an image☆34May 6, 2022Updated 4 years ago
- Online Clojerl REPL☆29Jan 5, 2025Updated last year
- ☆49Jan 3, 2024Updated 2 years ago
- Lightweight server side integration test tools for Phoenix☆220Jan 11, 2024Updated 2 years ago
- Provides UUID generation, parsing, and formatting. Supports RFC 4122, and the v6 draft extension☆121May 10, 2026Updated 5 months ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Open source code coverage history webapp☆17Updated this week
- Ane (atomics and ets) is a library to share mutable data efficiently by utilizing atomics and ets modules.☆30Apr 29, 2019Updated 7 years ago
- A GraphQL client designed for Elixir Absinthe.☆76Oct 19, 2026Updated last week
- A basic Node.js, Typescript, and Jest starter project☆15Jan 4, 2023Updated 3 years ago
- BuckleScript binding for Phoenix Channel/Presence☆39Mar 24, 2020Updated 6 years ago
- ☆31Aug 20, 2022Updated 4 years ago
- Elixir State Machine☆23Updated this week