A decentralized, peer-to-peer, encrypted chat in PHP.
☆24Jun 18, 2017Updated 9 years ago
Alternatives and similar repositories for phpchat
Users that are interested in phpchat are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- IMAP server (library) to serve emails to an email client, written in pure PHP.☆53Mar 23, 2020Updated 6 years ago
- Dating website - 2nd Year College Project☆10Apr 18, 2016Updated 10 years ago
- A simple customer/agent chat application☆24Jan 24, 2018Updated 8 years ago
- PHP Messenger Platform interface☆15Nov 16, 2016Updated 9 years ago
- Captain Hook Plugin to validate files using ESLint☆11Sep 17, 2025Updated last year
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- ☆26Nov 18, 2011Updated 14 years ago
- simple function to determine credit card based on number. thanks https://twitter.com/#!/brandonsavage☆14Feb 20, 2012Updated 14 years ago
- Bencode library for PHP☆14Jan 23, 2010Updated 16 years ago
- Artisan command for generating Deepzoom image tiles.☆11Sep 7, 2022Updated 4 years ago
- Clipbucket - An open source social networking and video sharing php software/script/application☆46Feb 16, 2021Updated 5 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Basic REST client using cURL☆13Sep 1, 2015Updated 11 years ago
- Simple proxy script to pass (e.g. API) requests to another host☆11Aug 30, 2016Updated 10 years ago
- Yii2 module composer gui☆10Sep 10, 2019Updated 7 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Web interface developped in Flat PHP. It permits to check easily if a proxies list is OK and valid for Google. http://proxy.robin-d.fr/☆10Jan 2, 2015Updated 11 years ago
- game based on Wikidata's lexicographical data to practice German☆13Mar 26, 2020Updated 6 years ago
- Data and experiments with world population densities for comparison to addresses☆12Mar 15, 2017Updated 9 years ago
- A graph database built on top of mysql using a node adjacency table and joins for traversal.☆19May 9, 2010Updated 16 years ago
- A simple Python Flask-based implementation of the IIIF Image API 2.0 standard☆12Feb 4, 2022Updated 4 years ago
- Management system for DRBD9☆13Feb 1, 2019Updated 7 years ago
- Reboot with METAVERSE SEED DEV KIT - Build your own Metaverse! Coming soon, early in April 2024☆15May 17, 2024Updated 2 years ago
- ☆16Aug 24, 2026Updated last month
- Creating an image gallery from a folder of images automatically☆20Jul 13, 2020Updated 6 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- WordPress.org Plugin Mirror☆12Apr 26, 2015Updated 11 years ago
- Real-time anomaly detection tool☆10Dec 6, 2017Updated 8 years ago
- API helpers for Gun.js☆14Apr 1, 2017Updated 9 years ago
- Webpack analytics for Gatsby!☆10May 5, 2019Updated 7 years ago
- A Linux daemon to sync Wacom Bamboo devices☆12Sep 18, 2019Updated 7 years ago
- a semi-RESTful php api framework designed to simplify and expedite the process of creating dynamic web applications.☆15Mar 1, 2017Updated 9 years ago
- Writing an OS in Rust☆13Apr 10, 2020Updated 6 years ago
- A modern stylish css framework☆14Jan 1, 2023Updated 3 years ago
- ☆13Feb 10, 2022Updated 4 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- JavaScript In-memory Query Language with Events.☆12Oct 8, 2023Updated 3 years ago
- A simple pyaudio microphone interface☆11Jul 27, 2018Updated 8 years ago
- Implementation of Fingerprint in PHP☆13Jun 20, 2018Updated 8 years ago
- ☆12Oct 17, 2016Updated 9 years ago
- TypeScript / JavaScript implemetation of Symmetric Delete spelling correction algorithm.☆12Oct 4, 2015Updated 11 years ago
- Unofficial Nexmo Rest Client☆15Nov 17, 2016Updated 9 years ago
- (Experimental) Fediverse integration for Flarum: joins your forum to a growing network of federated social media platforms including Mast…☆14Mar 19, 2019Updated 7 years ago