Penn State's Open Source JavaEE implmentation of the SCIM version 2.0 specification (RFC7642, RFC7643 and RFC7644)
☆28Jun 24, 2022Updated 4 years ago
Alternatives and similar repositories for SCIMple-Identity
Users that are interested in SCIMple-Identity are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- password policy module for OpenLDAP ppolicy overlay☆24Aug 31, 2022Updated 4 years ago
- ☆12Jul 2, 2014Updated 12 years ago
- API client for the White House's We The People petition application☆13Jan 18, 2023Updated 3 years ago
- An automatic first-order theorem prover in Haskell☆12Oct 16, 2015Updated 11 years ago
- Using elm to make a simple chatroom☆15Nov 23, 2016Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- I can't figure out SSL, please help!☆19Jul 15, 2015Updated 11 years ago
- async hax for rack☆12Jan 5, 2010Updated 16 years ago
- Zero MQ ruby wrapper☆12Sep 24, 2008Updated 18 years ago
- Generalized federated system backend for social networks with ActivityStreams/OStatus/pump.io.☆19Oct 19, 2014Updated 12 years ago
- ☆12Mar 29, 2012Updated 14 years ago
- Like web.py, but for Erlang☆11Jul 23, 2009Updated 17 years ago
- [DEPRECATED] Landing page for cloud.gov. New repo: https://github.com/18F/cg-site☆12Nov 22, 2016Updated 9 years ago
- ☆12Nov 6, 2025Updated last year
- (proof-of-concept) REST over XMPP☆13Dec 2, 2008Updated 17 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- an example of a distributed key-value store...☆12Dec 14, 2009Updated 16 years ago
- gh-cli extension to create markdown links and issue references☆13Mar 8, 2024Updated 2 years ago
- Command line time tracking with two commands☆11Dec 16, 2008Updated 17 years ago
- ☆13Jul 1, 2009Updated 17 years ago
- GitHub shorthand Alfred workflow☆12Sep 28, 2021Updated 5 years ago
- See CSS changes in all browsers as you edit☆46Jun 24, 2011Updated 15 years ago
- echo(1) in ruby☆11Oct 29, 2009Updated 17 years ago
- git gutter for vim☆23Jul 19, 2017Updated 9 years ago
- Rails plugin for tracking down memory leaks☆12Mar 10, 2009Updated 17 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- WoW Addon - Automatically restock items from vendors and your bank☆12Sep 13, 2016Updated 10 years ago
- An Explorable Explanation of linear algebra.☆29Jul 7, 2024Updated 2 years ago
- ☆13Oct 17, 2019Updated 7 years ago
- Identity Server that supports SCIM, LDAP, SAMLv2 and OpenIDConnect☆11Oct 5, 2022Updated 4 years ago
- KVC (Key-Value Configuration): a powerful, transparent way to maintain mutable app settings in the database.☆14Dec 10, 2009Updated 16 years ago
- chaves.js☆26Jul 12, 2013Updated 13 years ago
- Simple tool for running queries against ActiveRecord and putting them into a Google Spreadsheet.☆12May 28, 2013Updated 13 years ago
- A forwarding HTTPS server using Let's Encrypt☆12Aug 18, 2025Updated last year
- A framework agnostic port of the mack-distributed package.☆16Jan 18, 2023Updated 3 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- EventMachine based XMPP client☆13Jun 8, 2008Updated 18 years ago
- A mixin for Sass files using the grid classes from Blueprint CSS. It let's you DRY up your Haml CSS selectors!☆14Aug 21, 2010Updated 16 years ago
- A simple web app for tipping Github repos and NPM modules with Gittip.☆10Apr 16, 2013Updated 13 years ago
- YAWS is an erlang web server☆10Mar 26, 2008Updated 18 years ago
- ☆26May 10, 2013Updated 13 years ago
- A PHP implementation of the DGIM algorithm to count a stream of ones in a window.☆13Oct 28, 2014Updated 12 years ago
- [DEPRECATED] SVG export of Streetmix illustrations☆14Dec 15, 2023Updated 2 years ago