Compare LLMs side-by-side
☆21May 22, 2024Updated 2 years ago
Alternatives and similar repositories for llm-arena
Users that are interested in llm-arena are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- My personal website and profile readme☆20Jul 8, 2026Updated 3 months ago
- A simple library for working with Hugging Face models.☆14Dec 30, 2024Updated last year
- MouseTrap is a suite of vulernabilities/exploit that targets the RemoteMouse application and server.☆20May 7, 2021Updated 5 years ago
- ☆46Sep 16, 2024Updated 2 years ago
- LlamaCards is a web application that provides a dynamic interface for interacting with LLM models in real-time. This app allows users to …☆35Aug 28, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Starter examples for using Next.js and the Vercel AI SDK with Llama.cpp and ModelFusion.☆34Jan 13, 2024Updated 2 years ago
- An addon that adds new features and realism fixes to GeoFS.☆30Sep 13, 2024Updated 2 years ago
- Alternative layout visualizer for ZSA Moonlander keyboard☆12Oct 24, 2021Updated 5 years ago
- Vanguard ETF NAV scraper☆10Oct 7, 2013Updated 13 years ago
- A little Python software that creates a color-sorted image from any image☆10Jun 12, 2017Updated 9 years ago
- Minimalistic JS startpage☆12Jul 17, 2014Updated 12 years ago
- A Jekyll version of the "Multiverse" theme by HTML5 UP.☆11Dec 10, 2022Updated 3 years ago
- Generate adorable and unique animal IDs for your projects☆10Mar 17, 2022Updated 4 years ago
- GPT in TensorFlow.js☆32Oct 16, 2023Updated 3 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- This project is a reverse-engineered version of Figma's tone changer. It uses Groq's Llama-3-8b for high-speed inference and to adjust th…☆88Jul 26, 2024Updated 2 years ago
- GamificationJS is a 3D Node.js library for creative coding. It makes your web apps get gamified, interactive, & fun, looking like animati…☆17Jun 21, 2024Updated 2 years ago
- CalorieCaptorGlass : Food Calorie Estimation based on Actual Size using HoloLens and Deep Learning (IEEE VR 2020 Demo)☆13Aug 11, 2021Updated 5 years ago
- Image annotation tool that can be used to define regions in an image.☆12Oct 25, 2018Updated 8 years ago
- Repo from the "Learning with limited labeled data" seminar @ Uni of Tuebingen. A collection of notes, notebooks and slideshows to underst…☆18Apr 13, 2023Updated 3 years ago
- Format a stream to make it more human readable☆15Oct 2, 2014Updated 12 years ago
- A proxy that hosts multiple single-model runners such as LLama.cpp and vLLM☆12May 30, 2025Updated last year
- This repository aims to benchmark each msgpack implementation for JavaScript.☆12Jun 23, 2023Updated 3 years ago
- Vue directive for inheriting all defined props from parent component.☆11Feb 21, 2017Updated 9 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Zuluhotel for ModernUO☆11Oct 17, 2024Updated 2 years ago
- generic threads using web workers for the web☆12Mar 16, 2024Updated 2 years ago
- Rust CLI to convert webpage into desktop app with tauri under 3 MB☆12Jun 16, 2022Updated 4 years ago
- Copy the image to the Clipboard in Base64 format.☆12Apr 10, 2014Updated 12 years ago
- Read a file and re-read it when it changes☆16Jan 27, 2017Updated 9 years ago
- ☆15May 12, 2020Updated 6 years ago
- Provides external authentication validation for Directus by JWT tokens☆11Apr 22, 2026Updated 6 months ago
- browser startpage with clock, weather, links, and Google search form☆13Aug 13, 2014Updated 12 years ago
- Allows Unzipped Auto-GPT Plugins☆10Aug 31, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- service base on alpine linux☆12Jan 26, 2017Updated 9 years ago
- A simple plugin to configure FastNoiseLite noise with a live preview☆10Jan 6, 2024Updated 2 years ago
- Trade Visualization and Execution Web App☆16Feb 8, 2019Updated 7 years ago
- ultra simple text auto-complete utility☆14Jun 26, 2022Updated 4 years ago
- ☆15Jul 11, 2016Updated 10 years ago
- ☆15Sep 12, 2026Updated last month
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago