A fully local image converter that runs in your browser powered by WASM
☆43Aug 27, 2022Updated 4 years ago
Alternatives and similar repositories for doblar
Users that are interested in doblar are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Website Content Management, Membership & eCommerce Platform☆17Updated this week
- Archival File System☆18Jan 20, 2026Updated 8 months ago
- One app for all your notes on all your devices.☆33Jul 7, 2020Updated 6 years ago
- ☆17May 20, 2021Updated 5 years ago
- Hook for persisting and rehydrating state in the React app☆10Nov 16, 2019Updated 6 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- prettier-plugin-tailwindcss fork with support for NativeWind & more☆12May 16, 2023Updated 3 years ago
- In this example a list of users is shown and sorted with a easy fuzzy search algorithm.☆13Feb 22, 2024Updated 2 years ago
- Documentation for the @imagemagick/magick-wasm library☆26Oct 3, 2026Updated 2 weeks ago
- Open-world sandbox game for macOS and iOS (WWDC 2022 submission)☆12Sep 17, 2024Updated 2 years ago
- VisualMagick for the Windows build of ImageMagick 7☆23Mar 29, 2024Updated 2 years ago
- Collection of rollup plugins☆15Updated this week
- The contents of this repository have been integrated into https://github.com/SixLabors/ImageSharp☆25Feb 22, 2020Updated 6 years ago
- Repository to go with my Medium post about making geometries in SceneKit☆14Oct 29, 2018Updated 7 years ago
- How to make a custom SCNGeometry☆19Nov 27, 2022Updated 3 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Compress, decompress and convert Unity3D Texture2D files (unpacked from raw *.assets packs)☆29May 2, 2017Updated 9 years ago
- SwiftUI + SceneKit + Lidar = Gold☆19Nov 18, 2020Updated 5 years ago
- Read-only mirror of https://code.a76a6a65.nexus/a76a6a65/dotnet-Svg.Contrib.Render☆27Jul 10, 2026Updated 3 months ago
- The simplest way to divide expenses among friends☆24Apr 14, 2023Updated 3 years ago
- Find the shortest distance between 2 points on a map!☆19May 13, 2022Updated 4 years ago
- ActiveAdmin plugin. Allow to hide any filter from sidebar filters panel☆11Oct 1, 2026Updated 2 weeks ago
- Brain backup - reducing learning curve for the people☆13Feb 17, 2026Updated 8 months ago
- SwiftUI package for rotating view elements without rotating the view (like in the native camera app)☆17Oct 11, 2023Updated 3 years ago
- Indoor Architect is an iOS application – primarily aimed for iPad – which enables fast creating of IMDF Indoor Maps.☆10Jun 8, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Smart and performant way to load large data into Frontend apps and query such data☆15Jan 6, 2023Updated 3 years ago
- Source code for thinkaboutthis.fm☆11Jan 11, 2023Updated 3 years ago
- Helpers you can use in tests that relate to the passage of time (i.e. code that involves setTimeout, setInterval, new Date(), Date.now(),…☆11Jun 12, 2026Updated 4 months ago
- ✨ Recognize teammates in slack by awarding them sparkles!☆14Oct 17, 2025Updated last year
- ☆12Sep 22, 2022Updated 4 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Sep 6, 2026Updated last month
- Open source google dynamic links successor and alternative.☆11Aug 27, 2024Updated 2 years ago
- ESPHome component for Dražice OKHE smart boilers☆19Oct 2, 2026Updated 2 weeks ago
- A Chrome extension to keep your bookmarks in sync between browser and pinboard.in - Bookmark Folders can be any combination of tags, not …☆12Jul 29, 2014Updated 12 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A GraphQL Codegen plugin to generate ReasonML types☆65Jan 4, 2023Updated 3 years ago
- A free URL shortener to deploy with your own domain.☆12Apr 18, 2023Updated 3 years ago
- Code diff animation tool☆14May 14, 2023Updated 3 years ago
- A Simple CSR Scaffolding for React Projects w/ CRA and Typescript.☆12Dec 23, 2021Updated 4 years ago
- URL parsing, archiving and rendering service for Meedan Check, a collaborative media annotation platform☆10Oct 2, 2026Updated 2 weeks ago
- Opensource Blitline Code☆25Nov 3, 2020Updated 5 years ago
- ReactJS context menu component, that doesn't break native browser actions☆11Dec 29, 2020Updated 5 years ago