Replaces the Monaco typeface's box-drawing characters with those from Menlo.
☆25Aug 12, 2019Updated 7 years ago
Alternatives and similar repositories for Menloco
Users that are interested in Menloco are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- JavaScript-to-JavaScript compiler tools for holistic language design☆27Feb 17, 2019Updated 7 years ago
- Dedupe strings with new variable declarations.☆13Mar 15, 2019Updated 7 years ago
- Unicode Poster☆25May 19, 2026Updated 4 months ago
- Lodash module bundles for AMD.☆46Mar 6, 2016Updated 10 years ago
- runcoms, configuration files, setups, scripts, templates and hacks☆17Updated this week
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Problem statement and basic mitigations for ephemeral fingerprinting on the web.☆22Nov 21, 2020Updated 5 years ago
- 🎠 A carousel component for bubbletea applications☆10Apr 10, 2023Updated 3 years ago
- Lax `url.format()` that formats a hostname and port into IPv6-compatible socket form of `hostname:port`☆14Apr 9, 2021Updated 5 years ago
- This is NOT the official USB Loader GX. Please visit http://sourceforge.net/projects/usbloadergx/ for that. This place is only used as ba…☆15Apr 9, 2021Updated 5 years ago
- Shorten (mangle) names in JavaScript code☆20Nov 15, 2018Updated 7 years ago
- a proposal for a method to determine if a String is welll-formed Unicode☆41May 15, 2023Updated 3 years ago
- Quicklook plugin for .gradle files☆12Feb 14, 2015Updated 11 years ago
- A wannabe JS compiler (still very much wip, not production ready)☆16Apr 10, 2026Updated 5 months ago
- ES Proposal: importing selected chunks into a namespace☆10Jun 9, 2016Updated 10 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- 🙅 DEPRECATED☆34Feb 19, 2021Updated 5 years ago
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- Collection of my personal shell scripts☆12Sep 18, 2026Updated last week
- Python library for Pokemon Switch titles☆17Apr 14, 2026Updated 5 months ago
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- Transform stream that decompress its input if it's compressed, and echoes it if not☆11Dec 15, 2023Updated 2 years ago
- The set of canonical Unicode property names supported in ECMAScript RegExp property escapes.☆15Sep 12, 2024Updated 2 years ago
- Moved to https://github.com/TSSSaver/TSSSaver☆10Nov 20, 2017Updated 8 years ago
- ES Proposal spec-compliant shim for AggregateError☆14Dec 30, 2025Updated 8 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A youtube like app written in React. Filestack API allows for video transcoding.☆13Apr 9, 2017Updated 9 years ago
- Convert IPv4 and IPv6 addresses to and from BigInt☆13Updated this week
- My amazing `~/.dotfiles` directory version controlled. <3☆18Updated this week
- A Grunt plugin for wrapping project text files☆32Jul 29, 2020Updated 6 years ago
- plugin to check spacing between sentences☆10Sep 10, 2023Updated 3 years ago
- Lint fenced code blocks by corresponding language tags☆13Sep 24, 2017Updated 9 years ago
- Intercept outgoing network TCP/TLS connections☆14Mar 21, 2026Updated 6 months ago
- A Lua implementation of Internationalizing Domain Names in Applications (RFC 3490).☆13Oct 17, 2012Updated 13 years ago
- Katibeh Arabic Font Project☆15Mar 3, 2016Updated 10 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Node script for JS-minification HTTP service☆16Apr 30, 2014Updated 12 years ago
- A modern music player made with Electron☆10Mar 10, 2020Updated 6 years ago
- Recursive directory reader with a delightful API☆17Updated this week
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Export from Apple Notes on macOS and iOS while preserving URLs☆23Jun 22, 2021Updated 5 years ago
- Manage your Mac like a Boss.☆18Oct 2, 2016Updated 9 years ago
- compile x64 assembly into a callable function☆19Jun 4, 2015Updated 11 years ago